Ясеневая ул., д. 50, офис 114Пн—Пт, Вс 9:00—18:00

Беспроводной телефон Yealink W73H системы DECT

(0) Оставить отзыв
Артикул: YE-W73H
Нет в наличии
Курьер в пределах МКАД - 300 руб.
Курьер за МКАД (до 5 км.) - 500 руб.
Самовывоз - бесплатно

Артикул производителяW73H
Физические характеристики:
Температура хранения (трубка): -30~70 °C✔
Рабочая температура (трубка): -10~50 °C✔
Рабочая влажность: 10~95%✔
Адаптер питания: вход 100-240 В, выход 5 В, 0.6 А✔
3 LED-индикатора✔
Клавиатура с подсветкой, 25 клавиш: 12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набора✔
Энергосберегающий режим ECO/ECO+✔
Настольная или настенная установка✔
1.8'' дисплей✔
Время работы в режиме разговора: 35 часов (в идеальных условиях)✔
Время работы в режиме ожидания: 400 часов (в идеальных условиях)✔

Описание

Yelink W73H - беспроводная трубка пришедшая на замену трубке Yalink W53P.

Беспроводная трубка системы DECT имеет современный дизайн. Основанный на стандарте беспроводной связи CAT-iq2.0 DECT, эта DECT трубка обеспечивает отличное и стабильное качество звука HD для эффективной и четкой связи. Она имеет размеры 145 мм x 48 мм x 21 мм и, несмотря на свои компактные размеры, будет удобна в вашей руке во время разговора. Цветной TFT-дисплей с диагональю 1,8 дюйма, 128 x 160, делает эту трубку просту в использовании для любого пользователя. Функция шумоподавления может снизить фоновый шум, чтобы ваши разговоры были с высоким качеством и разрешением.

Особенности беспроводной трубки W73H

  • 2 одновременных голосовых вызова
  • 300 часов в режиме ожидания
  • 22 часа в режиме разговора
  • Он имеет литиевый аккумулятор емкостью 1010 мАч.
  • Порт для гарнитуры 3,5 мм
  • в помещении: 50 метров
  • Радиус действия на открытом воздухе: 300 метров
  • Клавиши набора с подсветкой
  • Имеет широкополосные кодеки Opus, AMR-WB (опционально), G.722
  • Имеет узкополосные кодеки PCMU, PCMA, G.726, G.729, iLBC.

Характеристики

Артикул производителяW73H
Физические характеристики:
Температура хранения (трубка): -30~70 °C✔
Рабочая температура (трубка): -10~50 °C✔
Рабочая влажность: 10~95%✔
Адаптер питания: вход 100-240 В, выход 5 В, 0.6 А✔
3 LED-индикатора✔
Клавиатура с подсветкой, 25 клавиш: 12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набора✔
Энергосберегающий режим ECO/ECO+✔
Настольная или настенная установка✔
1.8'' дисплей✔
Время работы в режиме разговора: 35 часов (в идеальных условиях)✔
Время работы в режиме ожидания: 400 часов (в идеальных условиях)✔
Зона покрытия вне помещения: 300 м (в идеальных условиях)✔
Зона покрытия внутри помещения: 50 м (в идеальных условиях)✔
3.5 мм порт для гарнитуры✔
Power over Ethernet (IEEE 802.3af), Класс 1✔
RJ45 10/100M Ethernet-порт✔
DECT
DECT стандарт: CAT-iq 2.0✔
Рабочая частота: 1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка)✔
Трехуровневый режим настройки: Admin/Var/User✔
Безопасность
Безопасный файл конфигурации с помощью шифрования AES✔
Дайджест-аутентификация✔
HTTPS (сервер/клиент), SRTP (RFC3711) (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)✔
Безопасность транспортного уровня (TLS)✔
Поддержка резервного копирования на прокси-сервере✔
Режимы работы с сетью: Статический/DHCP✔
Сетевые характеристики:
UDP/TCP/TLS✔
STUN Client (NAT Traversal)✔
802.1x, LLDP✔
VLAN (802.1Q and 802.1P)✔
SNTP/NTP✔
Настройки звука:
SIP v1 (RFC2543), v2 (RFC3261)✔
Поддержка VQ-RTCPXR (RFC6035), RTCP-XR✔
AEC (поддерживается W73H)✔
VAD, CNG, AGC, PLC, AJB✔
Узкополосные кодеки: PCMU, PCMA, G.726, G.729, G.729A, iLBC✔
Широкополосные кодеки: Opus, AMR-WB (опционально), G.722✔
DTMF✔
Управление:
Звуковое предупреждение о низком уровне заряда батареи✔
Управление громкостью: 5 степеней✔
FNR (гибкое шумоподавление) / шумоподавление✔
Совместимость со слуховыми аппаратами (HAC)✔
Full-duplex динамик✔
Экспорт системного и сетевого лога✔
Конфигурация: браузер/телефон/autoprovision✔
Персонализация
Обновление ПО трубки по каналу DECT (OTA - Over-The-Air)✔
Многоязычный пользовательский интерфейс✔
Скринсейвер✔
Autoprovision через TFTP/FTP/HTTP/HTTPS/RPS/PnP✔
9 мелодий звонка✔
XML-браузер✔
Action URI✔
Совместное использование вызовов (SCA)✔
Функция синхронизации ключей Broadworks✔
Адресная книга и журнал вызовов Broadsoft✔
Блокировка клавиатуры, экстренный вызов✔
Peer-to-peer вызовы (по IP-адресу)✔
Журнал вызовов на 100 записей: Все/Пропущенные/Входящие/Исходящие✔
Поиск/Импорт/Экспорт телефонной книги✔
Удаленная телефонная книга LDAP/XML✔
Локальная телефонная книга до 1000 контактов (хранятся на базе)✔
Музыка в ожидании (настраивается на сервере)✔
Message Waiting Indication (MWI)✔
Быстрый набор/Голосовая почта/Повторный набор✔
Переадресация: Всегда/Занят/Нет ответа✔
Анонимный вызов / отклонение анонимного вызова✔
Отображение имени и номера Caller ID✔
Переключение между вызовами✔
Отключение микрофона, беззвучный, DND✔
3-сторонняя конференция✔
Удержание вызова, трансфер, ожидание вызова✔
Paging, Интерком, Автоответ, План набора✔
Выбор трубки и номера для размещения вызовов✔
Выбор трубки для приема звонка✔
Поддержка 6 репитеров на каждую базовую станцию (RT30)✔
До 2 одновременных вызовов на трубку✔
Поддержка 10 трубок✔
Поддержка 20 одновременных вызовов✔
Управление громкостью вызова: 5 степеней + отключение✔
Несколько предупредительных сигналов✔
Поддержка 10 SIP-аккаунтов✔
ПроизводительYealink
OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)✔

Беспроводной телефон Yealink W73H системы DECT отзывы

Об этом товаре отзывов пока нет. Будьте первым!
×
Контакты
Наши телефоны:
Наш адрес:
Ясеневая ул., д. 50, офис 114
Пн—Пт, Вс 9:00—18:00
×