Ясеневая ул., д. 50, офис 114Пн—Пт, Вс 9:00—18:00

IP-телефон Yealink SIP-T46S, цветной сенсорный экран, PoE, GigE, без БП

(0) Оставить отзыв
Артикул: YE-SIP-T46S
Нет в наличии
Курьер в пределах МКАД - 300 руб.
Курьер за МКАД (до 5 км.) - 500 руб.
Самовывоз - бесплатно

ПроизводительYealink
Артикул производителяSIP-T46S
Функции телефона: 1
Функции телефона:
16 SIP-аккаунтов✔
Удержание, отключение микрофона, DND ("Не беспокоить")✔
Быстрый набор, горячая линия✔
Переадресация, режим ожидания, трансфер✔
Групповое прослушивание, SIP SMS, экстренные вызовы✔
3-сторонняя конференция✔
Выбор мелодии/загрузка/удаление✔
Настройка времени: автоматически или вручную✔
Правила набора✔

Описание

Yealink SIP-T46S — это корпоративный телефон нового поколения. Новая модель отличается ультра элегантным бизнес-дизайном, оснащена комплексом необходимых функций и продвинутыми техническими характеристиками. Особенно приятной и удобной работу с телефоном помогает сделать большой цветной LCD-экран с диагональю 4,3'' дюйма. Отдельным достоинством является возможность подключения беспроводной гарнитуры через специальный USB-разъем. Благодаря же реализации нескольких страниц экранного меню, значения программируемых кнопок подписываются непосредственно на экране телефона, избавляя пользователей от бумажек на корпусе телефона, которые необходимо заполнять вручную. Телефон идеально подходит для руководителей высшего звена, сотрудников, заботящихся о своем статусе и просто бизнесменам, выбирающим и качество, и стиль.

Устройство отличается от предшествующей модели Yealink SIP-T46G улучшенными аппаратными характеристиками, в частности увеличенным объемом flash-памяти.

Гарантия 36 месяцев!

Характеристики

ПроизводительYealink
Артикул производителяSIP-T46S
Функции телефона: 1
Функции телефона:
16 SIP-аккаунтов✔
Удержание, отключение микрофона, DND ("Не беспокоить")✔
Быстрый набор, горячая линия✔
Переадресация, режим ожидания, трансфер✔
Групповое прослушивание, SIP SMS, экстренные вызовы✔
3-сторонняя конференция✔
Выбор мелодии/загрузка/удаление✔
Настройка времени: автоматически или вручную✔
Правила набора✔
XML-браузер, Action URL/URI✔
RTCP-XR, VQ-RTCPXR✔
USB-порт для
  • подключения Bluetooth-гарнитур при помощи адаптера Yealink BT40;
  • подключения к беспроводным сетям WiFi при помощи адаптера Yealink WF40.
  • записи разговоров на flash
  • Экран и индикаторы:
    Цветной 4.3" LCD-экран с разрешением 480х272✔
    LED-индикатор питания и MWI✔
    Индикаторы состояния линий с красно-зеленой подсветкой✔
    Обои✔
    Поддержка нескольких языков✔
    Caller ID с именем и номером✔
    Энергосбережение✔
    Скринсейвер✔
    Функциональные кнопки:
    Клавиатура с русскими и английскими буквами✔
    10 кнопок линий с индикаторами и возможностью программирования (до 27 значений на 3-х страницах экрана)✔
    6 навигационных клавиш✔
    Клавиши регулировки громкости✔
    7 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл/откл микрофона, трансфер, удержание✔
    Кодеки и настройки голоса:
    HD voice, HAC✔
    Широкополосные кодеки: G.722, Opus (16kHz)✔
    Кодеки: G.711 (A/u),G.723.1, G.729AB, G.726, iLBC, Opus (8kHz)✔
    DTMF: In-band, Out-of-band (RFC2833), SIP INFO✔
    Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)✔
    VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)✔
    Записные книги:
    Локальная записная книга до 1000 контактов✔
    Черный список✔
    Удаленная записная книга XML, LDAP✔
    Интеллектуальный поиск✔
    Поиск по записным книгам, импорт/экспорт локальной записной книги✔
    История вызовов: набранные/принятые/пропущенные/переадресованные✔
    Интеграция с IP-АТС
    Анонимный вызов, отклонение анонимных вызовов✔
    BLF✔
    BLA✔
    Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание✔
    MWI, напоминание, запись разговора✔
    Голосовая почта, парковка вызова, захват вызова✔
    Управление:
    Настройка телефона: веб-интерфейс/экран телефона/Autoprovision✔
    FTP/TFTP/HTTP/HTTPS/PnP Autoprovision✔
    Zero-sp-touch, TR069✔
    Блокировка клавиатуры✔
    Сброс к настройкам по умолчанию, перезагрузка✔
    Логи: PCAP Trace, system log✔
    Сетевые характеристики и безопасность:
    SIP v1 (RFC2543), SIP v2 (RFC3261)✔
    NAT, STUN✔
    Способы вызова: Proxy и peer-to-peer (по IP-адресу)✔
    Получение IP: Статический/DHCP✔
    HTTP/HTTPS-сервер✔
    Синхронизация времени и даты через SNTP✔
    UDP/TCP/DNS-SRV (RFC3263)✔
    QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP✔
    Поддержка TLS✔
    Управление HTTPS-сертификатами✔
    AES шифрование конфигурационных файлов✔
    Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)✔
    SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)✔
    Поддержка IEEE802.1X✔
    Поддержка IPv6✔
    LLDP/CDP/DHCP VLAN✔
    Физические характеристики:
    Крепление к стене✔
    2хRJ45 Ethernet-порта 10/100/1000Мбит/с✔
    POE (IEEE 802.3af), class 2✔
    1xUSB-порт✔
    1хRJ9 для подключения трубки✔
    1хRJ9 для подключения гарнитуры✔
    1xRJ12 EXT-порт, возможно подключить до 6 модулей расширения✔
    Блок питанияВход AC 100-240V, Выход DC 5V/2А
    Потребление через блок питания1.9 - 4.0W
    Потребление через POE2.7 - 5.5W
    Размеры (Ш*Г*В*Т)244мм*213мм*185мм*54мм
    Рабочая влажность10~95%
    Рабочая температура-10~50°C
    Гарантия36 месяцев

    Упаковка

    Размеры индивидуальной упаковки, мм 274*255*128
    Вес индивидуальной упаковки, кг 1.62
    Размеры коробки, мм 660*286*263
    Количество штук в коробке 5
    Вес брутто коробки, кг 8.4
    Объём коробки, куб.м 0.05

    Комплектация

    Yealink SIP-T46S 1 шт.
    Сетевой кабель Ethernet 1 шт.
    Телефонная трубка 1 шт.
    Шнур для подключения телефонной трубки RJ9 1 шт.
    Подставка 1 шт.
    Краткое руководство 1 шт.
    Гарантийный талон 1 шт.

    IP-телефон Yealink SIP-T46S, цветной сенсорный экран, PoE, GigE, без БП отзывы

    Об этом товаре отзывов пока нет. Будьте первым!
    ×
    Контакты
    Наши телефоны:
    Наш адрес:
    Ясеневая ул., д. 50, офис 114
    Пн—Пт, Вс 9:00—18:00
    ×