Ясеневая ул., д. 50, офис 114Пн—Пт, Вс 9:00—18:00

Настольный телефон Yealink SIP-T19P E2, 1 аккаунт, PoE

(0) Оставить отзыв
Артикул: YE-SIP-T19P E2
Нет в наличии
Курьер в пределах МКАД - 300 руб.
Курьер за МКАД (до 5 км.) - 500 руб.
Самовывоз - бесплатно

ПроизводительYealink
Артикул производителяSIP-T19P E2
Функции телефона: 1
Функции телефона:
1 SIP-аккаунт✔
Удержание, отключение микрофона, DND ("Не беспокоить")✔
Быстрый набор, горячая линия✔
Переадресация, режим ожидания, трансфер✔
Групповое прослушивание, SIP SMS, экстренные вызовы✔
3-сторонняя конференция✔
Выбор мелодии/загрузка/удаление✔
Настройка времени: автоматически или вручную✔
Правила набора✔

Описание

Yealink SIP-T19P E2 — бюджетная модель для малого и среднего бизнеса, сочетающая в себе стиль, высокое качество исполнения и передовые технические решения. Yealink SIP-T19P E2 вобрал в себя все достоинства модели Yealink SIP-T19P, однако отличается более высокой производительностью за счет использования нового чипсета, ускоряющего работу телефона. В визуальном исполнении новый аппарат при этом повторяет предшественника. Yealink SIP-T19P E2 отличается поддержкой PoE от родственной модели Yealink SIP-T19 E2.

Гарантия 18 месяцев!

Характеристики

ПроизводительYealink
Артикул производителяSIP-T19P E2
Функции телефона: 1
Функции телефона:
1 SIP-аккаунт✔
Удержание, отключение микрофона, DND ("Не беспокоить")✔
Быстрый набор, горячая линия✔
Переадресация, режим ожидания, трансфер✔
Групповое прослушивание, SIP SMS, экстренные вызовы✔
3-сторонняя конференция✔
Выбор мелодии/загрузка/удаление✔
Настройка времени: автоматически или вручную✔
Правила набора✔
XML-браузер, Action URL/URI✔
Встроенные скриншоты✔
RTCP-XR, VQ-RTCPXR✔
Экран и индикаторы:
Графический 2.3" LCD-экран с разрешением 132х64✔
LED-индикатор питания и MWI✔
Поддержка нескольких языков✔
Caller ID с именем и номером✔
Энергосбережение✔
Функциональные кнопки:
Клавиатура с русскими и английскими буквами✔
5 навигационных клавиш с возможностью программирования✔
Клавиши регулировки громкости✔
6 функциональных клавиш: трансфер, откл/вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта✔
Кодеки и настройки голоса:
Широкополосные кодеки: G.722; Opus✔
Кодеки: G.711 (A/u), G.729AB, G.726, iLBC✔
DTMF: In-band, Out-of-band (RFC2833), SIP INFO✔
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)✔
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)✔
Записные книги:
Локальная записная книга до 1000 контактов✔
Черный список✔
Удаленная записная книга XML, LDAP✔
Интеллектуальный поиск✔
Поиск по записным книгам, импорт/экспорт локальной записной книги✔
История вызовов: набранные/принятые/пропущенные/переадресованные✔
Интеграция с IP-АТС
Анонимный вызов, отклонение анонимных вызовов✔
Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание✔
MWI, напоминание, запись разговора✔
Голосовая почта, парковка вызова, захват вызова✔
Управление:
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision✔
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision✔
Zero-sp-touch, TR069✔
Блокировка клавиатуры✔
Сброс к настройкам по умолчанию, перезагрузка✔
Логи: PCAP Trace, system log✔
Сетевые характеристики и безопасность:
SIPv1 (RFC2543), SIPv2 (RFC3261)✔
NAT, STUN✔
Способы вызова: Proxy и peer-to-peer (по IP-адресу)✔
Получение IP: Статический/DHCP✔
HTTP/HTTPS-сервер✔
Синхронизация времени и даты через SNTP✔
UDP/TCP/DNS-SRV (RFC3263)✔
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP✔
Поддержка TLS✔
Управление HTTPS-сертификатами✔
AES шифрование конфигурационных файлов✔
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)✔
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)✔
Поддержка IEEE802.1X✔
Поддержка IPv6✔
LLDP/CDP/DHCP VLAN✔
Физические характеристики:
Крепление к стене✔
2хRJ45 Ethernet-порта 10/100Мбит/с✔
1хRJ9 для подключения трубки✔
1хRJ9 для подключения гарнитуры✔
Блок питанияВход 100-240V AC, Выход 5V, 0.6А
Потребление через блок питания0.9 – 1.3W
Потребление через блок POE1.2 – 1.8W
Размеры (Ш*Г*В*Т)185мм*188мм*143мм*38мм
Рабочая влажность10~95%
Рабочая температура-10~50°C
Гарантия18 месяцев

Упаковка

Размеры индивидуальной упаковки, мм 215*200*121
Вес индивидуальной упаковки, кг 0,996
Размеры коробки, мм 630*436*210
Количество штук в коробке 10
Вес брутто коробки, кг 11,09
Объём коробки, куб.м 0,06

Комплектация

SIP-T19P E2 - 1 шт. ✔
Адаптер питания: вход AC 100~240V; выход DC 5V, 0.6А - 1 шт. ✔
Сетевой кабель Ethernet - 1 шт. ✔
Телефонная трубка - 1 шт. ✔
Шнур для подключения трубки RJ9 - 1 шт. ✔
Подставка - 1 шт. ✔
Краткое руководство пользователя - 1 шт. ✔
Гарантийный талон - 1 шт. ✔

Настольный телефон Yealink SIP-T19P E2, 1 аккаунт, PoE отзывы

Об этом товаре отзывов пока нет. Будьте первым!
×
Контакты
Наши телефоны:
Наш адрес:
Ясеневая ул., д. 50, офис 114
Пн—Пт, Вс 9:00—18:00
×