Ясеневая ул., д. 50, офис 114Пн—Пт, Вс 9:00—18:00

Настольный телефон Yealink SIP-T40P, 3 аккаунта, BLF, PoE, без БП

(0) Оставить отзыв
Артикул: YE-SIP-T40P
Нет в наличии
Курьер в пределах МКАД - 300 руб.
Курьер за МКАД (до 5 км.) - 500 руб.
Самовывоз - бесплатно

ПроизводительYealink
Артикул производителяSIP-T40P
Функции телефона: 1
Функции телефона:
3 SIP-аккаунта✔
Удержание, отключение микрофона, DND ("Не беспокоить")✔
Быстрый набор, горячая линия✔
Переадресация, режим ожидания, трансфер✔
Групповое прослушивание, SIP SMS, экстренные вызовы✔
3-сторонняя конференция✔
Выбор мелодии/загрузка/удаление✔
Настройка времени: автоматически или вручную✔
Правила набора✔

Описание

Yealink SIP-T40P – младшая модель в линейке ультраэлегантных IP-телефонов Yealink T4. Телефон отлично подходит для установки на рабочие места сотрудников младшего и среднего звена. Широкий функционал в сочетании с простотой использования повышает эффективность бизнес-процессов и уровня коммуникаций, а передовой дизайн всей линейки Т4 поможет выдержать единый стиль вашего офиса.

Гарантия 36 месяцев!

Характеристики

ПроизводительYealink
Артикул производителяSIP-T40P
Функции телефона: 1
Функции телефона:
3 SIP-аккаунта✔
Удержание, отключение микрофона, DND ("Не беспокоить")✔
Быстрый набор, горячая линия✔
Переадресация, режим ожидания, трансфер✔
Групповое прослушивание, SIP SMS, экстренные вызовы✔
3-сторонняя конференция✔
Выбор мелодии/загрузка/удаление✔
Настройка времени: автоматически или вручную✔
Правила набора✔
XML-браузер, Action URL/URI✔
RTCP-XR, VQ-RTCPXR✔
Экран и индикаторы:
Графический 2.3" LCD-экран с разрешением 132х64✔
LED-индикатор питания и MWI✔
Индикаторы состояния линий с красно-зеленой подсветкой✔
Поддержка нескольких языков✔
Caller ID с именем и номером✔
Энергосбережение✔
Функциональные кнопки:
Клавиатура с русскими и английскими буквами✔
3 кнопки линий с индикаторами✔
6 навигационных клавиш✔
Клавиши регулировки громкости✔
5 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл/откл микрофона✔
Кодеки и настройки голоса:
HD voice✔
Широкополосные кодеки: G.722, Opus✔
Кодеки: G.711 (A/u), G.729AB, G.726, iLBC✔
DTMF: In-band, Out-of-band (RFC2833), SIP INFO✔
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)✔
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)✔
Записные книги:
Локальная записная книга до 1000 контактов✔
Черный список✔
Удаленная записная книга XML, LDAP✔
Интеллектуальный поиск✔
Поиск по записным книгам, импорт/экспорт локальной записной книги✔
История вызовов: набранные/принятые/пропущенные/переадресованные✔
Интеграция с IP-АТС
Анонимный вызов, отклонение анонимных вызовов✔
BLF✔
BLA✔
Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание✔
MWI, напоминание, запись разговора✔
Голосовая почта, парковка вызова, захват вызова✔
Управление:
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision✔
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision✔
Zero-sp-touch, TR069✔
Блокировка клавиатуры✔
Сброс к настройкам по умолчанию, перезагрузка✔
Логи: PCAP Trace, system log✔
Сетевые характеристики и безопасность:
NAT, STUN✔
SIPv1 (RFC2543), SIPv2 (RFC3261)✔
Способы вызова: Proxy и peer-to-peer (по IP-адресу)✔
Получение IP: Статический/DHCP✔
HTTP/HTTPS-сервер✔
Синхронизация времени и даты через SNTP✔
UDP/TCP/DNS-SRV (RFC3263)✔
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP✔
Поддержка TLS✔
Управление HTTPS-сертификатами✔
AES шифрование конфигурационных файлов✔
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)✔
Поддержка IEEE802.1X✔
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)✔
Поддержка IPv6✔
LLDP/CDP/DHCP VLAN✔
Физические характеристики:
Крепление к стене✔
POE (IEEE 802.3af), class 2✔
2хRJ45 Ethernet-порта 10/100Мбит/с✔
1хRJ9 для подключения гарнитуры✔
1хRJ9 для подключения трубки✔
1xRJ12 EHS-порт✔
Блок питанияВход 100-240V AC, Выход 5V, 0.6А
Потребление через блок питания1.0 – 1.3W
Потребление через POE1.4 - 3.2W
Размеры (Ш*Г*В*Т)212мм*189мм*175мм*54мм
Рабочая влажность10~95%
Рабочая температура-10~50˚C
Гарантия36 месяцев

Упаковка

Размеры индивидуальной упаковки, мм 246x223x120
Вес индивидуальной упаковки, кг 1.355
Размеры коробки, мм 620x256x233
Количество штук в коробке 5
Вес брутто коробки, кг 6,4
Объём коробки, куб.м 0.04

Комплектация

IP-телефон Yealink SIP-T40P - 1 шт. ✔
Сетевой кабель Ethernet 1,5 м - 1 шт. ✔
Телефонная трубка - 1 шт. ✔
Подставка - 1 шт. ✔
Шнур для подключения трубки RJ9 - 1 шт. ✔
Краткое руководство - 1 шт. ✔
Гарантийный талон - 1 шт. ✔

Настольный телефон Yealink SIP-T40P, 3 аккаунта, BLF, PoE, без БП отзывы

Об этом товаре отзывов пока нет. Будьте первым!
×
Контакты
Наши телефоны:
Наш адрес:
Ясеневая ул., д. 50, офис 114
Пн—Пт, Вс 9:00—18:00
×