Ясеневая ул., д. 50, офис 114Пн—Пт, Вс 9:00—18:00

Настольный телефон Yealink SIP-T53, 12 аккаунтов, USB, GigE, без БП

(0) Оставить отзыв
Артикул: YE-SIP-T53
Нет в наличии
Курьер в пределах МКАД - 300 руб.
Курьер за МКАД (до 5 км.) - 500 руб.
Самовывоз - бесплатно

ПроизводительYealink
Артикул производителяSIP-T53
Функции телефона: 1
Функции телефона:
16 SIP-аккаунтов✔
Удержание, отключение микрофона, DND ("Не беспокоить")✔
Быстрый набор, горячая линия✔
Переадресация, режим ожидания, трансфер✔
Групповое прослушивание, SIP SMS, экстренные вызовы✔
3-сторонняя конференция(10-сторонняя доступна в версии ПО v85 и выше)✔
Вызовы по IP без SIP-прокси✔
Выбор мелодии/загрузка/удаление✔
Настройка времени: автоматически или вручную✔

Описание

Yealink SIP-T53 — простой в использовании мультимедийный IP-телефон с информативным 3,7-дюймовым экраном и комфортным для пользователя дизайном.

Удобный пользовательский интерфейс делает работу с IP-телефоном максимально быстрой и простой. Что касается технологии голосового управления Yealink Optima HD, Yealink SIP-T53 улучшает качество звука за счет добавления звукового кодека Opus, что обеспечивает четкую передачу и воспроизведение звука. Для решения дополнительных задач появилась возможность использования DECT-модуля Yealink DD10K, с помощью которого к IP-телефону Yealink SIP-T53 можно подключить до 4-х DECT-устройств Yealink.

Возможность передачи контента (при совместном использовании с приложением Yealink VC Desktop для ПК), режим работы Master-Slave при подключении DECT-трубки, технология для улучшения качества звука Yealink Acoustic Shield позволяют делать ежедневные коммуникации более простыми и удобными, а также решать бизнес-задачи более оперативно.

Гарантия 18 месяцев!

Характеристики

ПроизводительYealink
Артикул производителяSIP-T53
Функции телефона: 1
Функции телефона:
16 SIP-аккаунтов✔
Удержание, отключение микрофона, DND ("Не беспокоить")✔
Быстрый набор, горячая линия✔
Переадресация, режим ожидания, трансфер✔
Групповое прослушивание, SIP SMS, экстренные вызовы✔
3-сторонняя конференция(10-сторонняя доступна в версии ПО v85 и выше)✔
Вызовы по IP без SIP-прокси✔
Выбор мелодии/загрузка/удаление✔
Настройка времени: автоматически или вручную✔
Правила набора, XML-браузер, Action URL/URI✔
RTCP-XR, VQ-RTCPXR✔
2 USB-порта для
  • подключения проводных и беспроводных гарнитур
  • подключения к беспроводным сетям WiFi при помощи адаптера Yealink WF40/WF50
  • подключение Bluetooth-гарнитур и синхронизация контактов с мобильным при помощи адаптера Yealink BT40
  • записи разговоров на flash
  • подключения до 3 модулей расширения
  • подключение Yealink CP900/CP700 и проводной гарнитуры Yealink UH36 (доступно в версии ПО v85 и выше)
  • Передача контента при помощи Yealink VCD✔
    Программируемые DSS-клавиши✔
    Звуковое оповещение о потере сети (доступно в версии ПО v85 и выше)✔
    Работа в качестве базовой станции через DECT USB Dongle DD10K с трубками Yealink W56H, W53H (также CP930W и W41P, доступно в версии ПО v85 и выше)✔
    Экран и индикаторы:
    Графический 3.7" LCD-экран с разрешением 360х160✔
    LED-индикатор питания и MWI✔
    Индикаторы состояния линий с красно-зеленой подсветкой✔
    Интуитивно-понятный пользовательский интерфейс✔
    Поддержка нескольких языков✔
    Caller ID с именем и номером✔
    Энергосбережение✔
    Скринсейвер✔
    Индикация непрочитанных голосовых сообщений, и их количества на BLF клавишах (доступно в версии ПО v85 и выше)✔
    Функциональные кнопки:
    Клавиатура с русскими и английскими буквами✔
    8 кнопок линий с индикаторами и возможностью программирования (до 21 значений на 3-х страницах экрана)✔
    6 навигационных клавиш✔
    Клавиши регулировки громкости✔
    5 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл/откл микрофона✔
    Подсветка функциональных клавиш отключения микрофона/гарнитуры/громкой связи✔
    Кодеки и настройки голоса:
    HD voice, HAC✔
    Технология подавления фонового шума Acoustic Shield✔
    Широкополосные кодеки: G.722, Opus (16kHz)✔
    Кодеки: G.711 (A/u),G.723.1, G.729AB, G.726, iLBC, Opus (8kHz)✔
    DTMF: In-band, Out-of-band (RFC2833), SIP INFO✔
    Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)✔
    VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)✔
    Smart Noise Filter (Умная фильтрация шума) (доступно в версии ПО v85 и выше)✔
    Записные книги:
    Локальная записная книга до 1000 контактов✔
    Черный список✔
    Удаленная записная книга XML, LDAP✔
    Интеллектуальный поиск✔
    Поиск по записным книгам с англоязычной клавиатурой, импорт/экспорт локальной записной книги✔
    История вызовов: набранные/принятые/пропущенные/переадресованные✔
    Интеграция с IP-АТС
    Анонимный вызов, отклонение анонимных вызовов✔
    BLF✔
    BLA✔
    Hot-desking✔
    Голосовая почта, парковка вызова, захват вызова✔
    Интерком, paging, music on hold✔
    MWI, напоминание, запись разговора✔
    Управление:
    Настройка телефона: веб-интерфейс/экран телефона/Autoprovision✔
    FTP/TFTP/HTTP/HTTPS/PnP Autoprovision✔
    Zero-sp-touch, TR069✔
    Блокировка клавиатуры✔
    Сброс к настройкам по умолчанию, перезагрузка✔
    Логи: PCAP Trace, system log✔
    AutoProvision по PIN-коду (доступно в версии ПО v85 и выше)✔
    Сетевые характеристики и безопасность:
    SIPv1 (RFC2543), SIPv2 (RFC3261)✔
    Резервирование SIP-сервера✔
    NAT, STUN✔
    Способы вызова: Proxy и peer-to-peer (по IP-адресу)✔
    Получение IP: Статический/DHCP✔
    HTTP/HTTPS-сервер✔
    Синхронизация времени и даты через SNTP✔
    UDP/TCP/DNS-SRV (RFC3263)✔
    QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP✔
    Поддержка TLS✔
    Управление HTTPS-сертификатами✔
    AES шифрование конфигурационных файлов✔
    SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)✔
    Поддержка IPv6✔
    Поддержка IEEE802.1X✔
    LLDP/CDP/DHCP VLAN, ICE✔
    Физические характеристики:
    Крепление к стене✔
    2хRJ45 Ethernet-порта 10/100/1000Мбит/с✔
    POE (IEEE 802.3af), class 2✔
    1xUSB-порт✔
    1хRJ9 для подключения трубки✔
    1хRJ9 для подключения гарнитуры✔
    Блок питанияВход 100-240V AC, Выход 5V, 2А
    Потребление через блок питания1.3 – 2.3W
    Потребление через POE1.8 - 3.1W
    Размеры (Ш*Г*В*Т)212мм*210.6мм*174.5мм*41.7мм
    Рабочая влажность10~95%
    Рабочая температура0~40˚C
    Гарантия18 месяцев

    Упаковка

    Размеры индивидуальной упаковки, мм 246*223*120
    Вес индивидуальной упаковки, кг 1.355
    Размеры коробки, мм 627*256*235
    Количество штук в коробке 5
    Вес брутто коробки, кг 7.14
    Объём коробки, куб.м 0.04

    Комплектация

    Yealink SIP-T53 – 1 шт. ✔
    Сетевой кабель Ethernet – 1 шт. ✔
    Телефонная трубка – 1 шт. ✔
    Шнур для подключения трубки RJ9 – 1 шт. ✔
    Подставка – 1 шт. ✔
    Краткое руководство – 1 шт. ✔
    Гарантийный талон – 1 шт. ✔

    Настольный телефон Yealink SIP-T53, 12 аккаунтов, USB, GigE, без БП отзывы

    Об этом товаре отзывов пока нет. Будьте первым!
    ×
    Контакты
    Наши телефоны:
    Наш адрес:
    Ясеневая ул., д. 50, офис 114
    Пн—Пт, Вс 9:00—18:00
    ×