Ясеневая ул., д. 50, офис 114Пн—Пт, Вс 9:00—18:00

Настольный телефон Yealink W53P DECT (база W60B+трубка W53H), 8 SIP-аккаунтов, до 8 трубок на базу, 8 одновременных разговоров

(0) Оставить отзыв
Артикул: YE-W53P
Нет в наличии
Курьер в пределах МКАД - 300 руб.
Курьер за МКАД (до 5 км.) - 500 руб.
Самовывоз - бесплатно

ПроизводительYealink
Артикул производителяW53P
Функции телефона: 1
Функции телефона:
Поддержка 8 SIP-аккаунтов с независимой настройкой✔
Поддержка 8 трубок Yealink W52H, Yealink W53H или Yealink W56H, конференц-телефона Yealink CP930W, настольных телефонов T41S и T42S совместно с DECT-модулем DD10K✔
Поддержка 8 одновременных разговоров✔
Поддержка до 2 одновременных вызовов на одну трубку✔
Поддержка подключения до 6 репитеров RT30✔
Возможность выбора трубки для переадресации✔
Возможность выбора трубки для приема звонка✔
Paging, интерком, автоответ✔
Удержание вызова, трансфер, 3-сторонняя конференция✔

Описание

Yealink W53P — комплект из базовой станции Yealink W60B и беспроводной трубки Yealink W53H. Оптимальный выбор для компаний, которые ищут простое в настройке, надежное, технологичное DECT-решение c большим количеством функций, в среднем ценовом сегменте. Звук в HD-качестве, Li-ion батарея, эргономичный дизайн, возможность подключить к базовой станции до 8 DECT-устройств W52H, W53H, W56H, CP930W, T41S и T42S совместно с DECT-модулем DD10K — всё это помогает проводить ежедневные коммуникации на высоком уровне с минимальными инвестициями.

W53P подходит для создания DECT-инфраструктуры для небольших компаний, позволяя в некоторых задачах заменить телефонную станцию при использовании функционала базовой станции W60B: возможность присвоить короткие номера подключенным DECT-устройствам, осуществлять перевод вызова, назначать групповые вызовы и пр.. Кроме того, DECT-решения на базе W60B подходят для компаний любого уровня, в которых стоит задача обеспечить связью мобильных сотрудников, избавиться от проводов на рабочих местах или проводить аудио-конференции в переговорных комнатах, в которых нет возможности подключить конференц-телефон по классической схеме с использованием проводов.

Телефонная трубка W53H отличается эргономичным дизайном, а размер трубки (высотой всего 150мм и 25мм глубиной) позволяет удобно держать W53H в руке во время разговора в движении и с комфортом разместить в кармане. Новый формат батареи Li-ion позволяет реже заряжать трубку благодаря большой ёмкости. Полного заряда хватает на 18 часов в режиме разговора и 200 часов в режиме ожидания. Благодаря цветному экрану размером 1,8 дюйма навигация по меню телефонной трубки стала еще более удобной, а специальная физическая клавиша для перевода вызова позволяет быстро осуществить эту операцию в одно нажатие.

Гарантия 18 месяцев!

Характеристики

ПроизводительYealink
Артикул производителяW53P
Функции телефона: 1
Функции телефона:
Поддержка 8 SIP-аккаунтов с независимой настройкой✔
Поддержка 8 трубок Yealink W52H, Yealink W53H или Yealink W56H, конференц-телефона Yealink CP930W, настольных телефонов T41S и T42S совместно с DECT-модулем DD10K✔
Поддержка 8 одновременных разговоров✔
Поддержка до 2 одновременных вызовов на одну трубку✔
Поддержка подключения до 6 репитеров RT30✔
Возможность выбора трубки для переадресации✔
Возможность выбора трубки для приема звонка✔
Paging, интерком, автоответ✔
Удержание вызова, трансфер, 3-сторонняя конференция✔
Переключение между вызовами✔
Режим ожидания вызова, отключение микрофона, DND (не беспокоить)✔
Повторный набор номера, отображение Caller ID✔
Анонимный вызов, переадресация (всегда/занятость/нет ответа)✔
Быстрый набор, голосовая почта, MWI (Message Waiting Indication)✔
Музыка на удержании (необходима поддержка со стороны сервера)✔
Локальная записная книга на 800 контактов (хранятся на базовой станции)✔
Удаленная записная книга XML, LDAP✔
Поиск по записным книгам, импорт/экспорт локальной записной книги✔
История вызовов (исходящие/пропущенные/принятые)✔
Peer-to-peer вызовы (по IP-адресу)✔
Блокировка клавиатуры, экстренные вызовы✔
Правила набора, музыка в режиме ожидания✔
Совместимость с системой Broadsoft (специализированное ПО)✔
Shared Call Appearance (SCA)✔
Скринсейвер, 9 установленных мелодий✔
Полная локализация✔
Управление:
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision✔
FTP/TFTP/HTTP/HTTPS/RPS/PnP Autoprovision✔
Обновление ПО трубки по каналу DECT (OTA - Over-The-Air)/Обновление через USB✔
Логи: PCAP Trace, system log✔
3 уровня доступа к веб-интерфейсу: admin/user/VAR✔
Кодеки и настройки голоса:
Full-duplex (полнодуплексная) громкая связь✔
Совместимость со слуховыми аппаратами✔
Регулировка уровня громкости динамика: 5 уровней✔
Регулировка уровня громкости рингтона: 5 уровней и отключение✔
Поддержка нескольких шаблонов тонов✔
Звуковое уведомление о низком уровне заряда батареи✔
DTMF: In-band, Out-of-band (RFC2833), SIP INFO✔
Широкополосные кодеки: G.722, Opus✔
Кодеки: G.711(A/u), G.723, G.726, G.729, iLBC ✔
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), AGC (aвтоматическая регулировка усиления), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов)✔
Поддержка VQ-RTCPXR (RFC6035), RTCP-XR✔
Сетевые характеристики и безопасность:
SIPv1 (RFC2543), SIPv2 (3261)✔
SNTP/NTP✔
VLAN (802.1Q/P)✔
802.1x, LLDP, PPPoE✔
Поддержка STUN-сервера✔
UDP, TCP, TLS✔
Режимы работы с сетью: Статический/DHCP✔
Поддержка резервирования SIP-сервера✔
OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)✔
HTTP/HTTPS-сервер✔
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)✔
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)✔
AES шифрование конфигурационных файлов✔
Поддержка SHA256/SHA512/SHA384✔
Физические характеристики:
Зона покрытия внутри помещения: 20 м ~ 50 м✔
Зона покрытия вне помещения: 300 м✔
Поддержка стандарта DECT CAT-iq2.0. Поддержка функциональности на уровне стандарта CAT-iq 2.0 (Голос HD, Multiline, Конференция, Обновление ПО по "воздуху" и тд). Обратная совместимость с продуктами DECT других производителей отсутствует✔
Рабочая влажность10~95%
Рабочая температура-10~50°C
Базовая станция:
Установка на стол или крепление на стену✔
Поддержка PoE (Power over Ethernet, IEEE 802.3af) Class 1✔
1xRJ45 порт 10/100 Мбит/с✔
Индикаторыпитание, сеть, трубка
Адаптер питанияВход 100-240В~50/60Гц, 250мА, Выход 5В, 0.6А
Размеры (Ш*Г*В)100мм*25.1мм*130мм
Трубка:
18 часов в режиме разговора, 200 часов в режиме ожидания✔
Цветной TFT-экран с разрешением 1.8" 128*160 пикселей✔
Подсветка экрана и кнопок✔
Режим экономии энергии ECO mode/ECO Mode+✔
12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набора✔
1x3,5 мм порт для гарнитуры✔
Зарядная подставка может быть установлена на столе и имеет крепление на стену✔
Адаптер питанияВход 100-240В~50/60Гц, 250мА, Выход 5В, 0.6А
Размеры (Ш*Г*В)150мм*48.4мм*25мм
Гарантия18 месяцев

Упаковка

Размеры индивидуальной упаковки, мм 205*176*95
Вес индивидуальной упаковки, кг 0.750
Размеры коробки, мм 205*362*211
Количество штук в коробке 10
Вес брутто коробки, кг 7.5

Комплектация

Трубка – 1 шт. ✔
Базовая станция - 1 шт. ✔
Аккумуляторная батарея - 1 шт. ✔
Зажим для крепления на поясе - 1 шт. ✔
Зарядная подставка - 1 шт. ✔
Адаптер питания: Выход DC 5V, 0.6А - 2 шт. ✔
Ethernet-кабель - 1 шт. ✔
Руководство пользователя - 1 шт. ✔
Гарантийный талон - 1шт. ✔

Настольный телефон Yealink W53P DECT (база W60B+трубка W53H), 8 SIP-аккаунтов, до 8 трубок на базу, 8 одновременных разговоров отзывы

Об этом товаре отзывов пока нет. Будьте первым!
×
Контакты
Наши телефоны:
Наш адрес:
Ясеневая ул., д. 50, офис 114
Пн—Пт, Вс 9:00—18:00
×