Ясеневая ул., д. 50, офис 114Пн—Пт, Вс 9:00—18:00

Базовая станция Yealink W60B DECT, 8 SIP-аккаунтов, до 8 трубок на базу, 8 одновременных разговоров

(0) Оставить отзыв
Артикул: YE-W60B
Нет в наличии
Курьер в пределах МКАД - 300 руб.
Курьер за МКАД (до 5 км.) - 500 руб.
Самовывоз - бесплатно

ПроизводительYealink
Артикул производителяW60B
Функции телефона: 1
Функции телефона:
Поддержка 8 SIP-аккаунтов с независимой настройкой✔
Поддержка 8 DECT-устройств✔
Поддержка 8 одновременных разговоров✔
Поддержка 6 репитеров RT30✔
Paging, интерком, автоответ✔
Удержание вызова, трансфер, 3-сторонняя конференция✔
Режим ожидания вызова, отключение микрофона, DND (не беспокоить)✔
Повторный набор номера, отображение Caller ID✔
Анонимный вызов, переадресация (всегда/занятость/нет ответа)✔

Описание

Yealink W60B это базовая станция DECT с поддержкой IP-протоколов, которая является центральным элементом DECT-экосистемы от Yealink. К W60B возможно подключить до 8-ми беспроводных устройств: трубки Yealink W52H, Yealink W53H и Yealink W56H; настольные телефонные аппараты Yealink T41S и Yealink T42S при помощи DECT-адаптера Yealink DD10K; конференц-телефон Yealink CP930W.

Базовая станция W60B подходит для создания DECT-инфраструктуры для небольших компаний, позволяя в некоторых задачах заменить телефонную станцию при использовании функционала W60B: возможность присвоить короткие номера подключенным DECT-устройствам, осуществлять перевод вызова, назначать групповые вызовы и пр.. Кроме того, DECT-решения на базе W60B подходят для компаний любого уровня, в которых стоит задача обеспечить связью мобильных сотрудников, избавиться от проводов на рабочих местах или проводить аудио-конференции в переговорных комнатах, в которых нет возможности подключить конференц-телефон по классической схеме с использованием проводов.

Отличительной особенностью базовой станции W60B является возможность восстановить программное обеспечение при любом сбое, т.к. прошивка по-умолчанию записана в память устройства.

Для обеспечения более широкого покрытия сигнала, можно использовать до 6 DECT-репитеров Yealink RT30, причем последовательно можно подключить до 2-х одновременно.

Гарантия 18 месяцев!

Характеристики

ПроизводительYealink
Артикул производителяW60B
Функции телефона: 1
Функции телефона:
Поддержка 8 SIP-аккаунтов с независимой настройкой✔
Поддержка 8 DECT-устройств✔
Поддержка 8 одновременных разговоров✔
Поддержка 6 репитеров RT30✔
Paging, интерком, автоответ✔
Удержание вызова, трансфер, 3-сторонняя конференция✔
Режим ожидания вызова, отключение микрофона, DND (не беспокоить)✔
Повторный набор номера, отображение Caller ID✔
Анонимный вызов, переадресация (всегда/занятость/нет ответа)✔
Быстрый набор, голосовая почта, MWI (Message Waiting Indication)✔
Локальная записная книга на 800 контактов (хранятся на базовой станции)✔
Удаленная записная книга XML, LDAP✔
Поиск по записным книгам, импорт/экспорт локальной записной книги✔
История вызовов (исходящие/пропущенные/принятые)✔
Peer-to-peer вызовы (по IP-адресу)✔
Блокировка клавиатуры, экстренные вызовы✔
Правила набора, музыка в режиме ожидания✔
Совместимость с системой Broadsoft (специализированное ПО)✔
Shared Call Appearance (SCA)✔
Полная локализация✔
Управление:
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision✔
FTP/TFTP/HTTP/HTTPS/RPS/PnP Autoprovision✔
Обновление ПО трубки по каналу DECT (OTA - Over-The-Air)✔
Логи: PCAP Trace, system log✔
3 уровня доступа к веб-интерфейсу: admin/user/VAR✔
Кодеки и настройки голоса:
Full-duplex (полнодуплексная) громкая связь✔
DTMF: In-band, Out-of-band (RFC2833), SIP INFO✔
Широкополосный кодек: G.722✔
Кодеки: G.711(A/u), G.723, G.726, G.729, iLBC, Opus✔
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), AGC (aвтоматическая регулировка усиления), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов)✔
Поддержка VQ-RTCPXR (RFC6035)✔
Сетевые характеристики и безопасность:
SIPv1 (RFC2543), SIPv2 (3261)✔
SNTP/NTP✔
VLAN (802.1Q/P)✔
802.1x, LLDP✔
Поддержка STUN-сервера✔
UDP, TCP, TLS✔
Режимы работы с сетью: Статический/DHCP✔
Поддержка резервирования SIP-сервера✔
OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)✔
HTTP/HTTPS-сервер✔
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)✔
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)✔
AES шифрование конфигурационных файлов✔
Физические характеристики:
Зона покрытия внутри помещения: 20 м ~ 50 м✔
Зона покрытия вне помещения: 300 м✔
CAT-iq2.0. Поддержка функциональности на уровне стандарта CAT-iq 2.0 (Голос HD, Multiline, Конференция, Обновление ПО по "воздуху" и т. д.). Обратная совместимость с продуктами DECT других производителей отсутствует✔
Рабочая частота1880 – 1900 MHz
Рабочая влажность10~95%
Рабочая температура-10~40°C
Базовая станция:
Установка на стол или крепление на стену✔
Поддержка PoE (Power over Ethernet, IEEE 802.3af) Class 1✔
1xRJ45 порт 10/100 Мбит/с✔
Индикаторыпитание, сеть, трубка
Адаптер питанияВход 100-240В~50/60Гц, 250мА, Выход 5В, 0.6А
Размеры (Ш*Г*В)100мм*25.1мм*130мм
Гарантия18 месяцев

Упаковка

Размеры индивидуальной упаковки, мм 205*196*95
Вес индивидуальной упаковки, кг 0.8
Размеры коробки, мм 495*406*223
Количество штук в коробке 10
Вес брутто коробки, кг 8.3
Объём коробки, куб.м 0.05

Комплектация

Базовая станция - 1 шт. ✔
Подставка - 1 шт. ✔
Адаптер питания: Вход AC 100~240В, Выход DC 5В, 600мА - 2 шт. ✔
Ethernet-кабель - 1 шт. ✔
Руководство пользователя - 1 шт. ✔
Гарантийный талон - 1шт. ✔

Базовая станция Yealink W60B DECT, 8 SIP-аккаунтов, до 8 трубок на базу, 8 одновременных разговоров отзывы

Об этом товаре отзывов пока нет. Будьте первым!
×
Контакты
Наши телефоны:
Наш адрес:
Ясеневая ул., д. 50, офис 114
Пн—Пт, Вс 9:00—18:00
×