Ясеневая ул., д. 50, офис 114Пн—Пт, Вс 9:00—18:00

IP-телефон Yealink MP56 for Business, цветной сенсорный экран, PoE, GigE, без БП

(0) Оставить отзыв
Артикул: YE-MP56-SfB
В наличии
36 910 ₽

Купить в 1 клик
Курьер в пределах МКАД - 300 руб.
Курьер за МКАД (до 5 км.) - 500 руб.
Самовывоз - бесплатно

ПроизводительYealink
Артикул производителяMP56-SfB
Функции телефона: 1
Функции телефона:
Синхронизация статуса с программным клиентом✔
Сброс статуса, режим конфиденциальности✔
Блокировка телефона✔
Сортировка избранных контактов✔
Вызов избранного контакта за одно нажатие✔
Удержание вызова, ожидание вызова, повторный набор номера, отключение микрофона✔
Поддержка главного офиса✔
Переадресация, трансфер, парковка вызова✔
SfB конференция (Microsoft CCCP)✔

Описание

Yealink MP56 Skype For Business — это IP-телефон, адаптированный для Microsoft Skype For Business, с 7'' емкостным сенсорным экраном и высокой скоростью отклика. MP56 Skype For Business предоставляет широкие возможности для совместной работы и гибкость сценариев использования благодаря технологии Yealink Optima HD и возможности подключения Bluetooth-гарнитур. Этот простой в использовании и надежный телефон идеально подходит для офисных работников.

Сосредоточиться на общении

MP56 Skype For Business сочетает в себе профессиональные аппаратные и программные технологии для обеспечения кристально чистой голосовой связи. IP-телефон передает голос в формате Optima HD, который поддерживает профессиональные алгоритмы распознавания голосовой активности и автоматической регулировки усиления сигнала. Высокое качество передачи голоса позволяет пользователям сосредоточиться на вызове благодаря аудиотехнологиям акустического эхоподавления и шумоподавления Yealink, не отвлекаясь на внешние факторы. Благодаря полнодуплексной технологии премиум-класса вы сможете полноценно участвовать в совещаниях.

Широкий набор функций

7'' цветной сенсорный экран и пользовательский интерфейс, адаптированный для Skype For Business, обеспечивают качественное визуальное представление и простую навигацию по меню. MP56 Skype For Business полностью совместим с Office 365, а также предоставляет широкий набор функций и возможностей для масштабирования благодаря встроенным функциям Bluetooth и Wi-Fi. Это позволяет создать эффективную экосистему для работы сотрудников.

Эффективное управление и эксплуатация

MP56 Skype For Business поддерживается эффективной системой удаленного управления, диагностики и настройки Yealink YDMP. Администраторы могут централизованно осуществить развертывание и управление системой, обновление устройств. Кроме того, MP56 Skype For Business поддерживает несколько сторонних платформ управления устройствами, включая Microsoft Device Management Platform и Unify Square Device Management Platform.

Гарантия 18 месяцев!

Характеристики

ПроизводительYealink
Артикул производителяMP56-SfB
Функции телефона: 1
Функции телефона:
Синхронизация статуса с программным клиентом✔
Сброс статуса, режим конфиденциальности✔
Блокировка телефона✔
Сортировка избранных контактов✔
Вызов избранного контакта за одно нажатие✔
Удержание вызова, ожидание вызова, повторный набор номера, отключение микрофона✔
Поддержка главного офиса✔
Переадресация, трансфер, парковка вызова✔
SfB конференция (Microsoft CCCP)✔
Функционал Boss/Admin✔
Common Area Phone (CAP)✔
Поддержка календаря✔
Поддержка группового захвата вызова✔
Paging, Music on hold, правила набора номера✔
E911, Response group, Private line✔
Выбор мелодии/загрузка/удаление✔
Голосовая почта, Message waiting indicator (MWI)✔
Регулировка громкости✔
Экран и индикаторы:
Цветной сенсорный 7" LCD-экран с разрешением 800x480 точек✔
Интерфейс Microsoft Skype for Business✔
Наличие виртуальной клавиатуры✔
LED-индикатор питания и MWI✔
Клавиши линий с красно-зелеными индикаторами✔
Поддержка нескольких языков✔
Caller ID с именем, номером и фото✔
Статусы: в сети, занят, не беспокоить, скоро вернусь, нет на месте, не на работе.✔
Функциональные кнопки:
Клавиатура с русскими и английскими буквами✔
6 навигационных клавиш✔
Клавиши регулировки громкости✔
Кодеки и настройки голоса:
Качество голоса HD✔
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)✔
Широкополосный кодек: G.722✔
Кодеки: G.711(A/u), G.729AB, G.723.1, G.726, GSM, iLBC, SILK✔
DTMF: In-band, Out-of-band(RFC2833) и SIP INFO✔
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)✔
Записные книги:
Синхронизация с программным клиентом✔
Отображение избранных контактов с фотографией✔
Поддержка локальной записной книги✔
Поддержка глобального поиска, совместимость с exchange✔
Умный набор номера✔
История вызовов: набранные/принятые/пропущенные/переадресованные✔
Подключение к Microsoft Lync/Skype for Business:
Аутентификация по: PIN-коду/Учетным данным пользователя✔
Подключение с помощью BToE-коннектора✔
Подключение с помощью веб-интерфейса✔
Функции BToE-коннектора:
Набор номера и приём вызова одним нажатием✔
Телефон может работать самостоятельно или совместно с программным клиентом✔
Беспроводное соединение с программным клиентом✔
Телефон может работать как аудиоустройство для программного клиента✔
Управление:
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision✔
Autoprovision: RPS/локальный Autoprovision✔
QoE (Monitoring Reports)✔
Media Bypass, Firewall Traversal✔
Сброс настроек, перезагрузка✔
Логи: PCAP Trace, system log✔
Поддержка скриншотов✔
Способы вызова: Proxy и peer-to-peer (по IP-адресу)✔
Возможность скачать телефонный лог ✔
Просмотр статуса лицензии✔
Сетевые характеристики и безопасность:
SIP v1 (RFC2543), SIP v2 (RFC3261)✔
IPv4/IPv6✔
QoS: 802.1p/Q tagging(VLAN), Layer 3 ToS✔
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)✔
Режимы работы с сетью: Статический/DHCP/PPPoE✔
DNS: Статический/DHCP✔
HTTP/HTTPS-сервер✔
Синхронизация времени и даты через SNTP✔
UDP/TCP/DNS-SRV (RFC3263)✔
Поддержка TLS✔
Аутентификация EWS✔
Управление HTTPS-сертификатами✔
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)✔
Поддержка IEEE802.1X✔
Физические характеристики:
2хRJ45 Ethernet-порта 10/100/1000Мбит/с✔
1xUSB Type A-порт✔
1хRJ9 для подключения трубки✔
1хRJ9 для подключения гарнитуры✔
Поддержка PoE (IEEE 802.3af) Class 3✔
Блок питанияВход AC 100-240V, Выход DC 5V/2А
Потребление через блок питания1.5 - 4.5W
Потребление через POE2.3 - 6.0W
Размеры (Ш*Г*В*Т)250мм*168мм*174мм*44мм
Рабочая влажность10~95%
Рабочая температура-10~50°C
Встроенный Bluetooth ✔
Встроенный Wi-Fi 2.4G/5G✔
Гарантия18 месяцев

Упаковка

Размеры индивидуальной упаковки, мм 278*238*103
Вес индивидуальной упаковки, кг 1.5
Размеры коробки, мм 523*247*293
Количество штук в коробке 5
Вес брутто коробки, кг 8

Комплектация

Yealink MP56 SfB – 1 шт. ✔
Сетевой кабель Ethernet – 1 шт. ✔
Телефонная трубка – 1 шт. ✔
Шнур для подключения трубки RJ9 – 1 шт. ✔
Подставка – 1 шт. ✔
Краткое руководство – 1 шт. ✔
Гарантийный талон – 1 шт. ✔

IP-телефон Yealink MP56 for Business, цветной сенсорный экран, PoE, GigE, без БП отзывы

Об этом товаре отзывов пока нет. Будьте первым!
×
Контакты
Наши телефоны:
Наш адрес:
Ясеневая ул., д. 50, офис 114
Пн—Пт, Вс 9:00—18:00
×