Ясеневая ул., д. 50, офис 114Пн—Пт, Вс 9:00—18:00

IP-телефон Yealink SIP-T46S for Business, PoE, GigE, без БП

(0) Оставить отзыв
Артикул: YE-SIP-T46S-S4B
Нет в наличии
Курьер в пределах МКАД - 300 руб.
Курьер за МКАД (до 5 км.) - 500 руб.
Самовывоз - бесплатно

ПроизводительYealink
Артикул производителяSIP-T46S-S4B
Функции телефона:
Функции телефона: 1
Синхронизация статуса с программным клиентом✔
Сброс статуса, режим конфиденциальности✔
Блокировка телефона✔
Сортировка избранных контактов✔
Вызов избранного контакта за одно нажатие✔
Удержание вызова, ожидание вызова, повторный набор номера, отключение микрофона✔
Поддержка главного офиса✔
Переадресация, трансфер, парковка вызова✔
SfB конференция (Microsoft CCCP)✔

Описание

Yealink SIP-T46S SfB — это профессиональный настольный SIP-телефон с цветным экраном и ультраэлегантным дизайном, продвинутыми техническими характеристиками и превосходной совместимостью с Skype for Business/Office365. Идеально подходит для корпоративного использования с максимальным качеством и богатым набором функций.

C Yealink SIP-T46S SfB пользователи получают доступ к необходимым функциям благодаря 4,3-дюймовому экрану и понятному интерфейсу. Технология Optima HD обеспечивает превосходное качество передачи голоса. К телефону можно подключить беспроводную Bluetooth-гарнитуру при помощи USB-адаптера Yealink BT40 или обеспечить доступ к WiFi-сети при помощи USB-адаптера Yealink WF40. При помощи модуля расширения Yealink EXP40 на кнопки расширения выводятся до 240 дополнительных контактов.

Гарантия 36 месяцев!

Характеристики

ПроизводительYealink
Артикул производителяSIP-T46S-S4B
Функции телефона:
Функции телефона: 1
Синхронизация статуса с программным клиентом✔
Сброс статуса, режим конфиденциальности✔
Блокировка телефона✔
Сортировка избранных контактов✔
Вызов избранного контакта за одно нажатие✔
Удержание вызова, ожидание вызова, повторный набор номера, отключение микрофона✔
Поддержка главного офиса✔
Переадресация, трансфер, парковка вызова✔
SfB конференция (Microsoft CCCP)✔
Функционал Boss/Admin✔
Common Area Phone (CAP)✔
Поддержка календаря✔
Поддержка группового захвата вызова✔
Paging, Music on hold, правила набора номера✔
E911, Response group, Private line✔
Выбор мелодии/загрузка/удаление✔
Голосовая почта, Message waiting indicator (MWI)✔
Регулировка громкости✔
USB-порт для
  • подключения Bluetooth-гарнитур при помощи адаптера Yealink BT40
  • записи разговоров на flash
  • подключения проводных гарнитур
  • Экран и индикаторы:
    Цветной 4.3" LCD-экран с разрешением 480x272 точек✔
    Интерфейс Microsoft Skype for Business✔
    Наличие виртуальной клавиатуры✔
    LED-индикатор питания и MWI✔
    Индикаторы состояния линий с красно-зеленой подсветкой✔
    Поддержка нескольких языков✔
    Caller ID с именем, номером и фото✔
    Статусы: в сети, занят, не беспокоить, скоро вернусь, нет на месте, не на работе.✔
    Функциональные кнопки:
    Клавиатура с русскими и английскими буквами✔
    10 кнопок с индикаторами✔
    6 навигационных клавиш✔
    Клавиши регулировки громкости✔
    Кодеки и настройки голоса:
    Качество голоса Optima HD✔
    Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)✔
    Широкополосный кодек: G.722✔
    Кодеки: G.711(A/u), G.729AB, G.723, G.726, GSM, iLBC, SILK✔
    DTMF: In-band, Out-of-band(RFC2833) и SIP INFO✔
    VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)✔
    Записные книги:
    Синхронизация с программным клиентом✔
    Отображение избранных контактов с фотографией✔
    Поддержка локальной записной книги✔
    Поддержка глобального поиска, совместимость с exchange✔
    Умный набор номера✔
    История вызовов: набранные/принятые/пропущенные/переадресованные✔
    Подключение к Microsoft Lync/Skype for Business:
    Аутентификация по: PIN-коду/Учетным данным пользователя✔
    Подключение с помощью BToE-коннектора✔
    Подключение с помощью веб-интерфейса✔
    Автоматическая загрузка root-сертификата✔
    Функции BToE-коннектора:
    Набор номера и приём вызова одним нажатием✔
    Телефон может работать самостоятельно или совместно с программным клиентом✔
    Беспроводное соединение с программным клиентом✔
    Телефон может работать как аудиоустройство для программного клиента✔
    Управление:
    Настройка телефона: веб-интерфейс/экран телефона/Autoprovision✔
    Autoprovision: RPS/локальный Autoprovision✔
    QoE (Monitoring Reports)✔
    Простая идентификация (Active Directory)✔
    Media Bypass, Firewall Traversal✔
    Сброс настроек, перезагрузка✔
    Логи: PCAP Trace, system log✔
    Поддержка скриншотов✔
    Возможность скачать телефонный лог ✔
    Просмотр статуса лицензии✔
    Сетевые характеристики и безопасность:
    SIP v1 (RFC2543), SIP v2 (RFC3261)✔
    LLDP-MED VLAN ✔
    IPv4/IPv6✔
    Способы вызова: Proxy и peer-to-peer (по IP-адресу)✔
    Режимы работы с сетью: Статический/DHCP/PPPoE✔
    DNS: Статический/DHCP✔
    HTTP/HTTPS-сервер✔
    Синхронизация времени и даты через SNTP✔
    UDP/TCP/DNS-SRV (RFC3263)✔
    QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP✔
    SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)✔
    Поддержка TLS✔
    Аутентификация EWS✔
    Управление HTTPS-сертификатами✔
    Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)✔
    Поддержка IEEE802.1X✔
    Физические характеристики:
    2хRJ45 Ethernet-порта 10/100/1000Мбит/с✔
    1xUSB-порт✔
    1хRJ9 для подключения трубки✔
    1хRJ9 для подключения гарнитуры✔
    1xRJ12 EXT-порт, возможно подключить до 6 модулей расширения✔
    Поддержка PoE (IEEE 802.3af) Class 0✔
    Блок питанияВход AC 100-240V, Выход DC 5V/2А
    Потребление через блок питания1.9 - 4.0W
    Потребление через POE2.7 - 5.5W
    Размеры (Ш*Г*В*Т)244мм*213мм*185мм*54мм
    Рабочая влажность10~95%
    Рабочая температура-10~50°C
    Гарантия36 месяцев

    Упаковка

    Размеры индивидуальной упаковки, мм 274*255*128
    Вес индивидуальной упаковки, кг 1.615
    Размеры коробки, мм 660*286*263
    Количество штук в коробке 5
    Вес брутто коробки, кг 8.4
    Объём коробки, куб.м 0.05

    Комплектация

    SIP-T46S 1 шт.
    Сетевой кабель (патчкорд) 1 шт.
    Телефонная трубка 1 шт.
    Шнур для подключения телефонной трубки RJ9 1 шт.
    Подставка 1 шт.
    Инструкция по установке 1 шт.
    Краткое руководство пользователя 1 шт.
    Гарантийный талон 1 шт.

    IP-телефон Yealink SIP-T46S for Business, PoE, GigE, без БП отзывы

    Об этом товаре отзывов пока нет. Будьте первым!
    ×
    Контакты
    Наши телефоны:
    Наш адрес:
    Ясеневая ул., д. 50, офис 114
    Пн—Пт, Вс 9:00—18:00
    ×