Ясеневая ул., д. 50, офис 114Пн—Пт, Вс 9:00—18:00

IP-телефон Yealink SIP-T58A for Business, цветной сенсорный экран, WiFi, Bluetooth, GigE, без видео, без БП

(0) Оставить отзыв
Артикул: YE-SIP-T58A-SfB
Нет в наличии
Курьер в пределах МКАД - 300 руб.
Курьер за МКАД (до 5 км.) - 500 руб.
Самовывоз - бесплатно

ПроизводительYealink
Артикул производителяSIP-T58A-SfB
Функции телефона: 1
Функции телефона:
Синхронизация статуса с программным клиентом✔
Сброс режима синхронизации статуса, приватный режим✔
Блокировка телефона✔
Удержание вызова, ожидание вызова, отключение микрофона✔
Переадресация, трансфер, парковка вызова✔
SfB конференция (Microsoft CCCP)✔
Функционал Boss/Admin✔
Common Area Phone (CAP)✔
E911, Response group, Private line✔

Описание

Yealink SIP-T58A SfB , совместимый с Microsoft® Skype For Business и Office365, предлагает богатую функциональность для вашего рабочего места. По сравнению с серией Yealink T4S Skype for Business edition, T58A имеет не только 7-ми дюймовый регулируемый многоточечный сенсорный экран, но и обладает улучшенным пользовательским интерфейсом Skype for Business и более высокой скоростью отклика, что делает ежедневные коммуникации еще более простыми. T58A обеспечивает дополнительную гибкость для руководителей и специалистов благодаря встроенному Bluetooth и возможностью переключения звонков на мобильные телефоны. При подключении дополнительного модуля Yealink EXP50 отображаемый список контактов расширяется до 180.

Гарантия 18 месяцев!

Характеристики

ПроизводительYealink
Артикул производителяSIP-T58A-SfB
Функции телефона: 1
Функции телефона:
Синхронизация статуса с программным клиентом✔
Сброс режима синхронизации статуса, приватный режим✔
Блокировка телефона✔
Удержание вызова, ожидание вызова, отключение микрофона✔
Переадресация, трансфер, парковка вызова✔
SfB конференция (Microsoft CCCP)✔
Функционал Boss/Admin✔
Common Area Phone (CAP)✔
E911, Response group, Private line✔
Поддержка календаря✔
Hot-desking✔
Сортировка фаворитных контактов✔
Поддержка группового захвата вызова✔
Визуальная голосовая почта, Message waiting indicator (MWI)✔
Блокировка клавиатуры✔
Интерком, музыка на удержании✔
Экран и индикаторы:
Цветной 7" LCD-экран с разрешением 1024x600 точек✔
Возможность вертикального наклона экрана✔
Одновременное восприятие пяти нажатий✔
Интерфейс Microsoft Skype for Business✔
Наличие виртуальной клавиатуры✔
LED-индикатор питания и MWI✔
Индикаторы состояния линий✔
Поддержка нескольких языков✔
Caller ID с именем, номером и фото✔
Статусы: в сети, занят, не беспокоить, скоро вернусь, нет на месте, не на работе.✔
Кодеки и настройки голоса:
Качество голоса Optima HD✔
Технология Yealink Noise Proof✔
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)✔
Широкополосный кодек: G.722✔
Кодеки: G.711(A/u), G.729AB, G.723.1, G.726, iLBC, SILK✔
DTMF: In-band, Out-of-band(RFC2833) и SIP INFO✔
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)✔
Технология подавления фонового шума Noise Proof✔
Записные книги:
Синхронизация с программным клиентом✔
Отображение избранных контактов с фотографией✔
Поддержка локальной записной книги✔
Поддержка глобального поиска, совместимость с exchange✔
Интеллектуальный поиск✔
История вызовов: набранные/принятые/пропущенные/переадресованные✔
Подключение к Microsoft Lync/Skype for Business:
Аутентификация по: PIN-коду/Учетным данным пользователя✔
Подключение с помощью BToE-коннектора✔
Подключение с помощью веб-интерфейса✔
Автоматическая загрузка root-сертификата✔
Функции BToE-коннектора:
Набор номера и приём вызова одним нажатием✔
Телефон может работать самостоятельно или совместно с программным клиентом✔
Беспроводное соединение с программным клиентом✔
Телефон может работать как аудиоустройство для программного клиента✔
Блокировка телефона с программным клиентом✔
Управление:
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision✔
Autoprovision: RPS/локальный Autoprovision✔
QoE (Monitoring Reports)✔
Media Bypass, Firewall Traversal✔
Сброс настроек, перезагрузка✔
Логи: PCAP Trace, system log✔
Поддержка скриншотов✔
Возможность скачать телефонный лог ✔
Просмотр статуса лицензии✔
Сетевые характеристики и безопасность:
SIP v1 (RFC2543), SIP v2 (RFC3261)✔
IPv4/IPv6✔
Способы вызова: Proxy и peer-to-peer (по IP-адресу)✔
Режимы работы с сетью: Статический/DHCP/PPPoE✔
HTTP/HTTPS-сервер✔
Синхронизация времени и даты через SNTP✔
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP✔
UDP/TCP/DNS-SRV (RFC3263)✔
Поддержка TLS✔
Аутентификация EWS✔
Управление HTTPS-сертификатами✔
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)✔
Поддержка IEEE802.1X✔
Физические характеристики:
2хRJ45 Ethernet-порта 10/100/1000Мбит/с✔
2xUSB-порт (2.0)✔
1хRJ9 для подключения трубки✔
1хRJ9 для подключения гарнитуры✔
Встроенный Wi-Fi и Bluetooth✔
Поддержка PoE (IEEE 802.3af) Class 3✔
Блок питанияВход AC 100-240V, Выход DC 5V/2А
Потребление через блок питания1.5 - 4.5W
Потребление через POE2.3 - 6.0W
Размеры (Ш*Г*В*Т)244мм*213мм*185мм*54мм
Рабочая влажность10~95%
Рабочая температура-10~50°C
Гарантия18 месяцев
Голосовая почта, Message waiting indicator (MWI)✔

Упаковка

Размеры индивидуальной упаковки, мм 246*223*120
Вес индивидуальной упаковки, кг 1.355
Размеры коробки, мм 627*256*235
Количество штук в коробке 5
Вес брутто коробки, кг 7.14
Объём коробки, куб.м 0.04

Комплектация

Yealink SIP-T58A – 1 шт. ✔
Сетевой кабель (патчкорд) – 1 шт. ✔
Телефонная трубка – 1 шт. ✔
Шнур для подключения трубки RJ9 – 1 шт. ✔
Подставка – 1 шт. ✔
Краткое руководство пользователя – 1 шт. ✔
Гарантийный талон – 1 шт. ✔

IP-телефон Yealink SIP-T58A for Business, цветной сенсорный экран, WiFi, Bluetooth, GigE, без видео, без БП отзывы

Об этом товаре отзывов пока нет. Будьте первым!
×
Контакты
Наши телефоны:
Наш адрес:
Ясеневая ул., д. 50, офис 114
Пн—Пт, Вс 9:00—18:00
×