Ясеневая ул., д. 50, офис 114Пн—Пт, Вс 9:00—18:00

IP-телефон Yealink SIP-T58A, цветной сенсорный экран, WiFi, Bluetooth, GigE, без видео, без БП

(0) Оставить отзыв
Артикул: YE-SIP-T58A-Teams
Нет в наличии
Курьер в пределах МКАД - 300 руб.
Курьер за МКАД (до 5 км.) - 500 руб.
Самовывоз - бесплатно

ПроизводительYealink
Артикул производителяSIP-T58A-Teams
Функции телефона: 1
Функции телефона:
Синхронизация статуса с программным клиентом✔
Сброс режима синхронизации статуса, приватный режим✔
Блокировка телефона✔
Удержание вызова, ожидание вызова, отключение микрофона✔
Переадресация, трансфер✔
Функционал Boss/Admin✔
Поддержка календаря✔
Сортировка фаворитных контактов✔
Визуальная голосовая почта, Message waiting indicator (MWI)✔

Описание

Yealink SIP-T58A Teams, мультимедийный IP-телефон на базе Android, совместимый с Microsoft® Teams и Office365, предлагает широкий набор функций для создания оптимального рабочего места. 7'' регулируемый многоточечный сенсорный экран, улучшенный пользовательский интерфейс Microsoft Teams и более высокая скорость отклика делают ежедневные коммуникации удобными и простыми. Yealink SIP-T58A Teams обеспечивает дополнительную гибкость для руководителей и специалистов благодаря встроенному Bluetooth-модулю и возможности подключения Bluetooth-гарнитуры. Технология Optima HD обеспечивает превосходное качество передачи голоса. Yealink SIP-T58A Teams идеально подходит для руководителей высшего звена, статусных сотрудников и бизнесменов, выбирающих и качество, и стиль.

Гарантия 18 месяцев!

Характеристики

ПроизводительYealink
Артикул производителяSIP-T58A-Teams
Функции телефона: 1
Функции телефона:
Синхронизация статуса с программным клиентом✔
Сброс режима синхронизации статуса, приватный режим✔
Блокировка телефона✔
Удержание вызова, ожидание вызова, отключение микрофона✔
Переадресация, трансфер✔
Функционал Boss/Admin✔
Поддержка календаря✔
Сортировка фаворитных контактов✔
Визуальная голосовая почта, Message waiting indicator (MWI)✔
Блокировка клавиатуры✔
Экран и индикаторы:
Цветной 7" LCD-экран с разрешением 1024x600 точек✔
Возможность вертикального наклона экрана✔
Одновременное восприятие пяти нажатий✔
Интерфейс Teams✔
Наличие виртуальной клавиатуры✔
LED-индикатор питания и MWI✔
Индикаторы состояния линий✔
Поддержка нескольких языков✔
Caller ID с именем, номером и фото✔
Статусы: в сети, занят, не беспокоить, скоро вернусь, нет на месте, не на работе.✔
Кодеки и настройки голоса:
Качество голоса Optima HD✔
Технология Yealink Noise Proof✔
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)✔
Широкополосный кодек: G.722✔
Кодеки: G.711(A/u), G.729AB, G.723.1, G.726, iLBC, SILK✔
DTMF: In-band, Out-of-band(RFC2833) и SIP INFO✔
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)✔
Технология подавления фонового шума Noise Proof✔
Записные книги:
Синхронизация с программным клиентом✔
Отображение избранных контактов с фотографией✔
Поддержка глобального поиска, совместимость с exchange✔
Интеллектуальный поиск✔
История вызовов: набранные/принятые/пропущенные/переадресованные✔
Управление:
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision✔
Autoprovision: RPS/локальный Autoprovision✔
QoE (Monitoring Reports)✔
Сброс настроек, перезагрузка✔
Поддержка скриншотов✔
Возможность скачать телефонный лог ✔
Просмотр статуса лицензии✔
Сетевые характеристики и безопасность:
SIP v1 (RFC2543), SIP v2 (RFC3261)✔
IPv4/IPv6✔
Способы вызова: Proxy и peer-to-peer (по IP-адресу)✔
Режимы работы с сетью: Статический/DHCP/PPPoE✔
HTTP/HTTPS-сервер✔
Синхронизация времени и даты через SNTP✔
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP✔
UDP/TCP/DNS-SRV (RFC3263)✔
Поддержка TLS✔
Управление HTTPS-сертификатами✔
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)✔
Поддержка IEEE802.1X✔
Физические характеристики:
2хRJ45 Ethernet-порта 10/100/1000Мбит/с✔
2xUSB-порт (2.0)✔
1хRJ9 для подключения трубки✔
1хRJ9 для подключения гарнитуры✔
Встроенный Wi-Fi и Bluetooth✔
Поддержка PoE (IEEE 802.3af) Class 3✔
Блок питанияВход AC 100-240В, Выход DC 5В/2А
Потребление через блок питания1.5 - 4.5W
Потребление через POE2.3 - 6.0W
Размеры (Ш*Г*В*Т)260 мм x 220 мм x 215 мм x 42.6 мм
Рабочая влажность10~95%
Рабочая температура-10~50°C
Гарантия18 месяцев

Упаковка

Размеры индивидуальной упаковки, мм 246*223*120
Вес индивидуальной упаковки, кг 1.355
Размеры коробки, мм 627*256*235
Количество штук в коробке 5
Вес брутто коробки, кг 7.14
Объём коробки, куб.м 0.04

Комплектация

Yealink SIP-T58A – 1 шт. ✔
Сетевой кабель (патчкорд) – 1 шт. ✔
Телефонная трубка – 1 шт. ✔
Шнур для подключения трубки RJ9 – 1 шт. ✔
Подставка – 1 шт. ✔
Краткое руководство пользователя – 1 шт. ✔
Гарантийный талон – 1 шт. ✔

IP-телефон Yealink SIP-T58A, цветной сенсорный экран, WiFi, Bluetooth, GigE, без видео, без БП отзывы

Об этом товаре отзывов пока нет. Будьте первым!
×
Контакты
Наши телефоны:
Наш адрес:
Ясеневая ул., д. 50, офис 114
Пн—Пт, Вс 9:00—18:00
×