Ясеневая ул., д. 50, офис 114Пн—Пт, Вс 9:00—18:00

Конференц-телефон Yealink CP960, PoE, запись разговора

(0) Оставить отзыв
Артикул: YE-CP960
Нет в наличии
Курьер в пределах МКАД - 300 руб.
Курьер за МКАД (до 5 км.) - 500 руб.
Самовывоз - бесплатно

ПроизводительYealink
Артикул производителяCP960
Функции телефона: 1
Функции телефона:
1 SIP-аккаунт✔
Удержание, отключение микрофона, DND ("Не беспокоить")✔
Запись разговора✔
Горячая линия✔
5-сторонняя конференция✔
Повторный набор номера, режим ожидания, экстренные вызовы✔
Переадресация вызова, трансфер вызова, правила набора✔
Выбор мелодии/загрузка/удаление✔
Ручная/автоматическая установка времени✔

Описание

Yealink CP960 — это конференц-телефон корпоративного уровня для конференц-залов среднего и большого размера. Благодаря элементам громкой связи, разработанным совместно с Harman, CP960 устанавливает новые стандарты качества звука и погружает участников конференции в обсуждение без отвлечения на внешние раздражители. CP960 благодаря широкому диапазону захвата голоса и технологии Noise Proof от Yealink идеально подходит для ежедневных деловых конференций.

Гарантия 18 месяцев!

Характеристики

ПроизводительYealink
Артикул производителяCP960
Функции телефона: 1
Функции телефона:
1 SIP-аккаунт✔
Удержание, отключение микрофона, DND ("Не беспокоить")✔
Запись разговора✔
Горячая линия✔
5-сторонняя конференция✔
Повторный набор номера, режим ожидания, экстренные вызовы✔
Переадресация вызова, трансфер вызова, правила набора✔
Выбор мелодии/загрузка/удаление✔
Ручная/автоматическая установка времени✔
Регулировка громкости✔
Сопряжение через Bluetooth/MicroUSB порт✔
Использование в качестве динамика при подключении через порт 3,5 мм✔
Мгновенное создание конференции✔
Бесшовное подключение к конференции✔
Звуковое оповещение о потере сети (доступно в версии ПО v85 и выше)✔
Загрузка записей разговора на удаленное хранилище (доступно в версии ПО v85 и выше)✔
Выход в режим ожидания и возврат к разговору при синхронизации с мобильным телефоном (доступно в версии ПО v85 и выше)✔
Экран и индикаторы:
Ёмкостной сенсорный 5" экран с разрешением 720x1280✔
Caller ID с именем и номером✔
Изменение логотипа на экране✔
Функциональные кнопки:
Кнопки регулировки громкости✔
1 функциональная кнопка✔
Кодеки и настройки голоса:
Звук формата Optima HD✔
Технология шумоподавления Yealink Noise Proof Technology✔
Рабочая дистанция захвата голоса 6 метров с зоной покрытия 360 градусов✔
3 встроенных микрофона✔
Динамик 5W диаметром 56 мм✔
Кодеки: G.722.1C, G.722, G.729, G.726, G.723, iLBC, Opus, PCMA, PCMU✔
DTMF: In-band, Out-of-band (RFC2833), SIP INFO✔
Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)✔
VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)✔
Smart Noise Filter (Умная фильтрация шума) (доступно в версии ПО v85 и выше)✔
Записные книги:
Локальная записная книга до 1000 контактов✔
Черный список✔
Удаленная записная книга XML, LDAP✔
Интеллектуальный поиск✔
Поиск по записным книгам, импорт/экспорт локальной записной книги✔
История вызовов: набранные/принятые/пропущенные/переадресованные✔
Интеграция с IP-АТС
BLF✔
Интерком, Multicast paging✔
Анонимный вызов, отклонение анонимных вызовов✔
Голосовая почта, выбор мелодий, захват вызова✔
Управление:
Настройка телефона: веб-интерфейс/экран телефона/Autoprovision✔
FTP/TFTP/HTTP/HTTPS/PnP Autoprovision✔
Zero-sp-touch, TR069✔
Блокировка клавиатуры✔
Сброс к настройкам по умолчанию, перезагрузка✔
Логи: PCAP Trace, system log✔
AutoProvision по PIN-коду (доступно в версии ПО v85 и выше)✔
Сетевые характеристики и безопасность:
SIPv1 (RFC2543), SIPv2 (RFC3261)✔
Поддержка резервирования SIP-сервера✔
Поддержка STUN-сервера✔
Способы вызова: Proxy и peer-to-peer (по IP-адресу)✔
Режимы работы с сетью: Статический/DHCP✔
HTTP/HTTPS-сервер✔
Синхронизация времени и даты через SNTP✔
UDP/TCP/DNS-SRV (RFC3263)✔
QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP✔
OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)✔
Поддержка TLS✔
Управление HTTPS-сертификатами✔
AES шифрование конфигурационных файлов✔
Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)✔
SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)✔
Поддержка IEEE802.1X✔
Поддержка IPv6✔
Физические характеристики:
1хRJ45 Ethernet-порт 10/100 Мбит/с✔
2xRJ9 для микрофонов✔
2xUSB-порт 2.0✔
1xMicro-USB порт✔
1x3,5мм порт✔
Разъем для замка✔
Встроенный Wi-Fi (2.4GHz и 5GHz, 802.11b/g/n/ac)✔
Встроенный Bluetooth 4.0✔
Поддержка PoE (IEEE 802.3af) Class 3✔
Потребление через POE3.9 - 9.18W
Размеры (Ш*Г*В*Т)338мм*338мм*74мм
Рабочая влажность10~90%
Рабочая температура-10~40˚C
Гарантия18 месяцев

Упаковка

Размеры индивидуальной упаковки, мм 405*392*141
Вес индивидуальной упаковки, кг 2.1
Размеры коробки, мм 589*401*421
Количество штук в коробке 4
Вес брутто коробки, кг 8.4
Объём коробки, куб.м 0.1

Комплектация

Yealink CP960 – 1 шт. ✔
Сетевой кабель Ethernet 7,5 м – 1 шт. ✔
Руководство пользователя – 1 шт. ✔
Гарантийный талон – 1 шт. ✔

Конференц-телефон Yealink CP960, PoE, запись разговора отзывы

Об этом товаре отзывов пока нет. Будьте первым!
×
Контакты
Наши телефоны:
Наш адрес:
Ясеневая ул., д. 50, офис 114
Пн—Пт, Вс 9:00—18:00
×