Ясеневая ул., д. 50, офис 114Пн—Пт, Вс 9:00—18:00

Настольный телефон Yealink W73P (база+трубка), IP-DECT, до 10 трубок, беспроводной

(0) Оставить отзыв
Артикул: YE-W73P
Нет в наличии
Курьер в пределах МКАД - 300 руб.
Курьер за МКАД (до 5 км.) - 500 руб.
Самовывоз - бесплатно

ПроизводительYealink
Артикул производителяW73P
Функции телефона: 1
Функции телефона:
Поддержка 20 одновременных вызовов✔
Поддержка 10 трубок✔
Поддержка 10 SIP-аккаунтов✔
До 2 одновременных вызовов на трубку✔
Поддержка 6 репитеров на каждую базовую станцию (RT30)✔
Выбор трубки для приема звонка✔
Выбор трубки и номера для размещения вызовов✔
Paging, Интерком, Автоответ, План набора✔
Удержание вызова, трансфер, ожидание вызова✔

Описание

Yealink W73P — это высокопроизводительная беспроводная телефонная IP-DECT-система, которая поддерживает до 10 DECT-трубок Yealink W73H. W73P — идеальное решение для малых и средних компаний, которое обеспечивает мобильность и гибкость коммуникаций, а также избавляет от необходимости в монтаже лишних проводов. W73P имеет большой набор функций, поддерживает до 10 SIP-аккаунтов и до 20 одновременных вызовов, что обеспечивает стабильную и удобную работу.

Четкая и качественная передача голосовых данных во время вызова обеспечивается благодаря новой технологии шумоподавления FNR (Flexible Noise Reduction).

Поддерживая кодек Opus, W73P обеспечивает профессиональный качественный звук как в условиях высокой нагрузки, так и при низких показателях параметров сети.

IP-DECT-система Yealink DECT W73P поддерживает инициализацию и массовое развертывание с помощью Yealink Redirection Provisioning Service (RPS) и механизма загрузки, что позволяет реализовать Zero Touch Provisioning без каких-либо сложных ручных настроек. Простое развертывание, обслуживание и обновление экономит время и затраты предприятия на ИТ-инфраструктуру.

Гарантия 18 месяцев!

Характеристики

ПроизводительYealink
Артикул производителяW73P
Функции телефона: 1
Функции телефона:
Поддержка 20 одновременных вызовов✔
Поддержка 10 трубок✔
Поддержка 10 SIP-аккаунтов✔
До 2 одновременных вызовов на трубку✔
Поддержка 6 репитеров на каждую базовую станцию (RT30)✔
Выбор трубки для приема звонка✔
Выбор трубки и номера для размещения вызовов✔
Paging, Интерком, Автоответ, План набора✔
Удержание вызова, трансфер, ожидание вызова✔
3-сторонняя конференция✔
Переключение между вызовами✔
Отключение микрофона, беззвучный, DND✔
Отображение имени и номера Caller ID✔
Анонимный вызов / отклонение анонимного вызова✔
Переадресация: Всегда/Занят/Нет ответа✔
Быстрый набор/Голосовая почта/Повторный набор✔
Message Waiting Indication (MWI)✔
Музыка в ожидании (настраивается на сервере)✔
Локальная телефонная книга до 1000 контактов (хранятся на базе)✔
Удаленная телефонная книга LDAP/XML✔
Поиск/Импорт/Экспорт телефонной книги✔
Журнал вызовов на 100 записей: Все/Пропущенные/Входящие/Исходящие✔
Peer-to-peer вызовы (по IP-адресу)✔
Блокировка клавиатуры, экстренный вызов✔
Адресная книга и журнал вызовов Broadsoft✔
Функция синхронизации ключей Broadworks✔
Совместное использование вызовов (SCA)✔
Action URI✔
XML-браузер✔
Персонализация
9 мелодий звонка✔
Скринсейвер✔
Многоязычный пользовательский интерфейс✔
Управление:
Autoprovision через TFTP/FTP/HTTP/HTTPS/RPS/PnP✔
Обновление ПО трубки по каналу DECT (OTA - Over-The-Air)✔
Конфигурация: браузер/телефон/autoprovision✔
Экспорт системного и сетевого лога✔
Настройки звука:
Full-duplex динамик✔
Совместимость со слуховыми аппаратами (HAC)✔
FNR (гибкое шумоподавление) / шумоподавление✔
Управление громкостью: 5 степеней✔
Управление громкостью вызова: 5 степеней + отключение✔
Несколько предупредительных сигналов✔
Звуковое предупреждение о низком уровне заряда батареи✔
DTMF✔
Широкополосные кодеки: Opus, AMR-WB (опционально), G.722✔
Узкополосные кодеки: PCMU, PCMA, G.726, G.729, G.729A, iLBC✔
VAD, CNG, AGC, PLC, AJB✔
AEC (поддерживается W73H)✔
Поддержка VQ-RTCPXR (RFC6035), RTCP-XR✔
Сетевые характеристики:
SIP v1 (RFC2543), v2 (RFC3261)✔
SNTP/NTP✔
VLAN (802.1Q and 802.1P)✔
802.1x, LLDP✔
STUN Client (NAT Traversal)✔
UDP/TCP/TLS✔
Режимы работы с сетью: Статический/DHCP✔
Поддержка резервного копирования на прокси-сервере✔
Безопасность
OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)✔
Безопасность транспортного уровня (TLS)✔
HTTPS (сервер/клиент), SRTP (RFC3711) (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)✔
Дайджест-аутентификация✔
Безопасный файл конфигурации с помощью шифрования AES✔
Трехуровневый режим настройки: Admin/Var/User✔
DECT
Рабочая частота: 1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка)✔
DECT стандарт: CAT-iq 2.0✔
ДокументыИнструкция
Гарантия18 месяцев
Физические характеристики:
RJ45 10/100M Ethernet-порт✔
Power over Ethernet (IEEE 802.3af), Класс 1✔
3.5 мм порт для гарнитуры✔
Зона покрытия внутри помещения: 50 м (в идеальных условиях)✔
Зона покрытия вне помещения: 300 м (в идеальных условиях)✔
Время работы в режиме ожидания: 400 часов (в идеальных условиях)✔
Время работы в режиме разговора: 35 часов (в идеальных условиях)✔
1.8'' дисплей✔
Настольная или настенная установка✔
Энергосберегающий режим ECO/ECO+✔
Клавиатура с подсветкой, 25 клавиш: 12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набора✔
3 LED-индикатора✔
Адаптер питания: вход 100-240 В, выход 5 В, 0.6 А✔
Рабочая влажность: 10~95%✔
Рабочая температура (трубка): -10~50 °C✔
Температура хранения (трубка): -30~70 °C✔

Упаковка

Размеры индивидуальной упаковки, мм 205*195*95
Вес индивидуальной упаковки, кг 0.8
Размеры коробки, мм 495*406*223
Количество штук в коробке 10
Вес брутто коробки, кг 8.3
Объём коробки, куб.м 0.05

Комплектация

Трубка W73H – 1 шт. ✔
Базовая станция – 1 шт. ✔
Аккумуляторная батарея - 1 шт. ✔
Зарядная подставка – 1 шт. ✔
Адаптер питания: выход DC 5 В, 0.6 A – 1 шт.
✔
Зажим для крепления на поясе – 1 шт. ✔
Руководство пользователя – 1 шт. ✔
Гарантийный талон – 1 шт. ✔

Настольный телефон Yealink W73P (база+трубка), IP-DECT, до 10 трубок, беспроводной отзывы

Об этом товаре отзывов пока нет. Будьте первым!
×
Контакты
Наши телефоны:
Наш адрес:
Ясеневая ул., д. 50, офис 114
Пн—Пт, Вс 9:00—18:00
×