Ясеневая ул., д. 50, офис 114Пн—Пт, Вс 9:00—18:00

Настольный телефон Yealink SIP-T27G, 6 аккаунтов, BLF, PoE, GigE

(0) Оставить отзыв
Артикул: YE-SIP-T27G
Нет в наличии
Курьер в пределах МКАД - 300 руб.
Курьер за МКАД (до 5 км.) - 500 руб.
Самовывоз - бесплатно

ПроизводительYealink
Артикул производителяSIP-T27G
Функции телефона: 1
Функции телефона:
6 SIP-аккаунтов✔
Удержание, отключение микрофона, DND ("Не беспокоить")✔
Быстрый набор, горячая линия✔
Переадресация, режим ожидания, трансфер✔
Групповое прослушивание, SIP SMS, экстренные вызовы✔
3-сторонняя конференция✔
Выбор мелодии/загрузка/удаление✔
Настройка времени: автоматически или вручную✔
Правила набора✔

Описание

Yealink SIP-T27G — это многофункциональный SIP-телефон для бизнеса. Обладая превосходным качеством звука стандарта Optima HD, SIP-T27G предлагает весь спектр пользовательских опций. Расположение программируемых кнопок на аппарате устроено подобно более старшей модели Yealink SIP-T29G – по четыре с каждой стороны от дисплея. При этом одна из клавиш используется для перелистывания страниц экранного меню, что в сумме позволяет задать для них до 21 программируемого значения, которые отображаются непосредственно на экране телефона, избавляя пользователей от бумажного носителя на корпусе аппарата. Наличие EXT-порта, позволяющего подключить до 6 модулей расширения или использовать электронный микролифт Yealink EHS36 для беспроводных гарнитур, делает Yealink SIP-T27G незаменимым помощником как в работе секретаря, так и в работе менеджера.

Благодаря обновлению программного обеспечения и аппаратной части в устройстве появились следующие новые функции по сравнению с моделью Yealink SIP-T27P:

— гигабитные интерфейсы;
— наличие USB-порта для подключения модулей BT40 и WF40;
— поддержка кодека OPUS.

Гарантия 18 месяцев!

Характеристики

ПроизводительYealink
Артикул производителяSIP-T27G
Функции телефона: 1
Функции телефона:
6 SIP-аккаунтов✔
Удержание, отключение микрофона, DND ("Не беспокоить")✔
Быстрый набор, горячая линия✔
Переадресация, режим ожидания, трансфер✔
Групповое прослушивание, SIP SMS, экстренные вызовы✔
3-сторонняя конференция✔
Выбор мелодии/загрузка/удаление✔
Настройка времени: автоматически или вручную✔
Правила набора✔
XML-браузер, Action URL/URI✔
Встроенные скриншоты✔
RTCP-XR, VQ-RTCPXR✔
USB-порт для
  • подключения Bluetooth-гарнитур при помощи адаптера Yealink BT40;
  • подключения к беспроводным сетям WiFi при помощи адаптера Yealink WF40.
  • записи разговоров на flash
  • Звуковое оповещение о потере сети (доступно в версии ПО v85 и выше)✔
    Экран и индикаторы:
    Графический 3.66" LCD-экран с разрешением 240х120✔
    LED-индикатор питания и MWI✔
    Индикаторы состояния линий с красно-зеленой подсветкой✔
    Поддержка нескольких языков✔
    Caller ID с именем и номером✔
    Энергосбережение✔
    Индикация непрочитанных голосовых сообщений, и их количества на BLF клавишах (доступно в версии ПО v85 и выше)✔
    Функциональные кнопки:
    Клавиатура с русскими и английскими буквами✔
    8 кнопок линий с индикаторами и возможностью программирования (до 21-ого значения на 3-х страницах экрана)✔
    6 навигационных клавиш✔
    Клавиши регулировки громкости✔
    8 функциональных клавиш: трансфер, гарнитура, повторный набор номера, громкая связь, голосовая почта, конференция, вкл/откл микрофона✔
    Кодеки и настройки голоса:
    Широкополосные кодеки: G.722; Opus✔
    Кодеки: G.711 (A/u), G.729AB, G.726, iLBC✔
    DTMF: In-band, Out-of-band (RFC2833), SIP INFO✔
    Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)✔
    VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)✔
    Записные книги:
    Локальная записная книга до 1000 контактов✔
    Черный список✔
    Удаленная записная книга XML, LDAP✔
    Интеллектуальный поиск✔
    Поиск по записным книгам, импорт/экспорт локальной записной книги✔
    История вызовов: набранные/принятые/пропущенные/переадресованные✔
    Интеграция с IP-АТС
    Анонимный вызов, отклонение анонимных вызовов✔
    BLF✔
    BLA✔
    Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание✔
    MWI, напоминание, запись разговора✔
    Голосовая почта, парковка вызова, захват вызова✔
    Управление:
    Настройка телефона: веб-интерфейс/экран телефона/Autoprovision✔
    FTP/TFTP/HTTP/HTTPS/PnP Autoprovision✔
    Zero-sp-touch, TR069✔
    Блокировка клавиатуры✔
    Сброс к настройкам по умолчанию, перезагрузка✔
    Логи: PCAP Trace, system log✔
    AutoProvision по PIN-коду (доступно в версии ПО v85 и выше)✔
    Сетевые характеристики и безопасность:
    SIPv1 (RFC2543), SIPv2 (RFC3261)✔
    NAT, STUN✔
    Способы вызова: Proxy и peer-to-peer (по IP-адресу)✔
    Получение IP: Статический/DHCP✔
    HTTP/HTTPS-сервер✔
    Синхронизация времени и даты через SNTP✔
    UDP/TCP/DNS-SRV (RFC3263)✔
    QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP✔
    Поддержка TLS✔
    Управление HTTPS-сертификатами✔
    AES шифрование конфигурационных файлов✔
    Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)✔
    SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)✔
    Поддержка IEEE802.1X✔
    Поддержка IPv6✔
    LLDP/CDP/DHCP VLAN✔
    Физические характеристики:
    Крепление к стене✔
    2хRJ45 Ethernet-порта 10/100Мбит/с✔
    POE (IEEE 802.3af), class 3✔
    1хRJ9 для подключения трубки✔
    1хRJ9 для подключения гарнитуры✔
    1xUSB-порт✔
    1xRJ12 EXT-порт, поддержка до 6 модулей расширения✔
    Блок питанияВход 100-240V AC, Выход 5V, 1.2А
    Потребление через блок питания1.4 – 3.0W
    Потребление через блок POE1.7 - 7.0W
    Размеры (Ш*Г*В*Т)265мм*210мм*170.5мм*53.5мм
    Рабочая влажность10~95%
    Рабочая температура-10~50°C
    Гарантия18 месяцев

    Упаковка

    Размеры индивидуальной упаковки, мм 305*225*118
    Вес индивидуальной упаковки, кг 1,36
    Размеры коробки, мм 610*310*238
    Количество штук в коробке 5
    Вес брутто коробки, кг 7,8
    Объём коробки, куб.м 0,05

    Комплектация

    SIP-T27G - 1шт. ✔
    Адаптер питания: вход AC 100~240V, выход: DC 5V, 1.2А - 1 шт. ✔
    Сетевой кабель Ethernet - 1 шт. ✔
    Телефонная трубка - 1 шт. ✔
    Шнур для подключения трубки RJ9 - 1 шт. ✔
    Подставка - 1 шт. ✔
    Краткое руководство пользователя - 1 шт. ✔
    Гарантийный талон - 1 шт. ✔

    Настольный телефон Yealink SIP-T27G, 6 аккаунтов, BLF, PoE, GigE отзывы

    Об этом товаре отзывов пока нет. Будьте первым!
    ×
    Контакты
    Наши телефоны:
    Наш адрес:
    Ясеневая ул., д. 50, офис 114
    Пн—Пт, Вс 9:00—18:00
    ×