Ясеневая ул., д. 50, офис 114Пн—Пт, Вс 9:00—18:00

Настольный телефон Yealink SIP-T43U, 12 аккаунтов, 2 порта USB, BLF, PoE, GigE, без БП

(0) Оставить отзыв
Артикул: YE-SIP-T43U
В наличии
14 426 ₽

Купить в 1 клик
Курьер в пределах МКАД - 300 руб.
Курьер за МКАД (до 5 км.) - 500 руб.
Самовывоз - бесплатно

ПроизводительYealink
Артикул производителяSIP-T43U
Функции телефона: 1
Функции телефона:
12 SIP-аккаунтов✔
Удержание, отключение микрофона, DND ("Не беспокоить")✔
Быстрый набор, горячая линия, дозвон, автоответ✔
Переадресация, режим ожидания, трансфер, ожидание вызова✔
Групповое прослушивание, SIP SMS, экстренные вызовы✔
3-сторонняя конференция (5-сторонняя доступна в версии ПО v85 и выше)✔
Выбор мелодии/загрузка/удаление✔
Настройка времени: автоматически или вручную✔
Правила набора✔

Описание

Yealink SIP-T43U — многофункциональный бизнес-инструмент, обеспечивающий превосходное качество связи. Это 12-линейный IP-телефон с большим черно-белым экраном 3,7'' и поддержкой дополнительных модулей расширения Yealink EXP43. Благодаря технологии Yealink Optima HD и поддержке широкополосного кодека Opus, SIP-T43U отличается высоким качеством передачи звука. Обновленная техническая составляющая позволила ускорить пользовательский отклик при работе с телефоном и время перезагрузки. Yealink SIP-T43U имеет 2 порта USB для возможности подключения Wi-Fi и Bluetooth-модулей, USB-гарнитуры и USB-носителя для записи разговора. Возможно использование двух USB-устройств одновременно. SIP-телефон подходит для установки на рабочих местах руководителей, секретарей и менеджеров с высокой нагрузкой. На серию Т4х распространяются специальные условия гарантии!

Гарантия 36 месяцев!

Характеристики

ПроизводительYealink
Артикул производителяSIP-T43U
Функции телефона: 1
Функции телефона:
12 SIP-аккаунтов✔
Удержание, отключение микрофона, DND ("Не беспокоить")✔
Быстрый набор, горячая линия, дозвон, автоответ✔
Переадресация, режим ожидания, трансфер, ожидание вызова✔
Групповое прослушивание, SIP SMS, экстренные вызовы✔
3-сторонняя конференция (5-сторонняя доступна в версии ПО v85 и выше)✔
Выбор мелодии/загрузка/удаление✔
Настройка времени: автоматически или вручную✔
Правила набора✔
Прямой вызов по IP (peer-to-peer)✔
XML-браузер, Action URL/URI✔
RTCP-XR, VQ-RTCPXR✔
Установка времени автоматически или вручную✔
2 USB-порта для
  • подключения Bluetooth-гарнитур при помощи адаптера Yealink BT41
  • подключения к беспроводным сетям Wi-Fi при помощи адаптера Yealink WF50
  • записи разговоров на USB-носитель
  • подключения модуля расширения EXP43. Можно подключить до 3-ех модулей, если используется два и более модуля, то необходимо использовать блок питания
  • подключения EHS40
  • подключения USB-гарнитуры Yealink UH33 или гарнитур сторонних производителей
  • Звуковое оповещение о потере сети (доступно в версии ПО v85 и выше)✔
    Экран и индикаторы:
    Графический 3.7" LCD-экран с разрешением 360х160✔
    LED-индикатор питания и MWI✔
    Индикаторы состояния линий с красно-зеленой подсветкой✔
    Поддержка нескольких языков✔
    Caller ID с именем и номером✔
    Энергосбережение✔
    Простой и понятный интерфейс✔
    Индикация непрочитанных голосовых сообщений, и их количества на BLF клавишах (доступно в версии ПО v85 и выше)✔
    Функциональные кнопки:
    8 кнопок линий с LED подсветкой✔
    8 кнопок линий с индикаторами и возможностью программирования (до 21-ого значения на 3-х страницах экрана)✔
    6 навигационных клавиш✔
    Клавиши регулировки громкости✔
    5 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл/откл микрофона✔
    4 кнопки управления✔
    Кодеки и настройки голоса:
    HD голос, HAC✔
    Технология подавления фонового шума Acoustic Shield✔
    Широкополосные кодеки: G.722, Opus (16kHz)✔
    Кодеки: G.711 (A/u),G.723.1, G.729AB, G.726, iLBC, Opus (8kHz)✔
    DTMF: In-band, Out-of-band (RFC2833), SIP INFO✔
    Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)✔
    VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)✔
    Записные книги:
    Локальная записная книга до 1000 контактов✔
    Черный список✔
    Удаленная записная книга XML, LDAP✔
    Поиск по записным книгам, импорт/экспорт локальной записной книги✔
    История вызовов: набранные/принятые/пропущенные/переадресованные✔
    Интеграция с IP-АТС
    Анонимный вызов, отклонение анонимных вызовов✔
    BLF✔
    BLA✔
    Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание✔
    MWI, напоминание, запись разговора✔
    Голосовая почта, парковка вызова, захват вызова✔
    Управление:
    Настройка телефона: веб-интерфейс/экран телефона/Autoprovision✔
    FTP/TFTP/HTTP/HTTPS/PnP Autoprovision✔
    Zero-sp-touch, TR069✔
    Блокировка клавиатуры✔
    Логи: PCAP Trace, system log✔
    Broadsoft device management✔
    AutoProvision по PIN-коду (доступно в версии ПО v85 и выше)✔
    Сетевые характеристики и безопасность:
    SIPv1 (RFC2543), SIPv2 (RFC3261)✔
    NAT, STUN✔
    Получение IP: Статический/DHCP✔
    HTTP/HTTPS-сервер✔
    Синхронизация времени и даты через SNTP✔
    UDP/TCP/DNS-SRV (RFC3263)✔
    QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP✔
    Поддержка TLS✔
    Управление HTTPS-сертификатами✔
    AES шифрование конфигурационных файлов✔
    Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)✔
    SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)✔
    Поддержка IEEE802.1X✔
    Поддержка IPv6✔
    LLDP/CDP/DHCP VLAN✔
    ICE✔
    Поддержка Кенсингтонского замка✔
    Физические характеристики:
    Крепление к стене (с помощью кронштейна для крепления к стене, в комплект поставки не входит) ✔
    2хRJ45 Ethernet-порта 10/100/1000Мбит/с✔
    POE (IEEE 802.3af), class 2✔
    2xUSB-порт✔
    1хRJ9 для подключения трубки✔
    1хRJ9 для подключения гарнитуры✔
    Блок питанияВход 100-240V AC, Выход 5V, 2А
    Потребление через блок питания0.9 – 2.2W
    Потребление через POE1.5 - 3.2W
    Питание внешнего устройства по USB5V, 0.5A
    Рабочая температура0~40˚C
    Рабочая влажность10~95%
    Размеры (Ш*Г*В*Т)224мм*206мм*175мм*52мм
    Гарантия36 месяцев

    Упаковка

    Размеры индивидуальной упаковки, мм 246x223x120
    Вес индивидуальной упаковки, кг 1,2
    Размеры коробки, мм 627x256x235
    Количество штук в коробке 5
    Вес брутто коробки, кг 6,6

    Комплектация

    Yealink SIP-T43U - 1 шт. ✔
    Сетевой кабель Ethernet 1,5 м - 1 шт. ✔
    Телефонная трубка - 1 шт. ✔
    Подставка - 1 шт. ✔
    Шнур для подключения трубки RJ9 - 1 шт. ✔
    Краткое руководство - 1 шт. ✔
    Гарантийный талон - 1 шт. ✔

    Настольный телефон Yealink SIP-T43U, 12 аккаунтов, 2 порта USB, BLF, PoE, GigE, без БП отзывы

    Об этом товаре отзывов пока нет. Будьте первым!
    ×
    Контакты
    Наши телефоны:
    Наш адрес:
    Ясеневая ул., д. 50, офис 114
    Пн—Пт, Вс 9:00—18:00
    ×