Ясеневая ул., д. 50, офис 114Пн—Пт, Вс 9:00—18:00

Настольный телефон Yealink SIP-T48U, цветной сенсорный экран, 2 порта USB, 16 аккаунтов, BLF, PoE, GigE, без БП

(0) Оставить отзыв
Артикул: YE-SIP-T48U
В наличии
31 474 ₽

Купить в 1 клик
Курьер в пределах МКАД - 300 руб.
Курьер за МКАД (до 5 км.) - 500 руб.
Самовывоз - бесплатно

ПроизводительYealink
Артикул производителяSIP-T48U
Функции телефона:
Функции телефона: 1
16 SIP-аккаунтов✔
Удержание, отключение микрофона, DND ("Не беспокоить")✔
Быстрый набор, горячая линия✔
Переадресация, режим ожидания, трансфер✔
Групповое прослушивание, экстренные вызовы✔
3-сторонняя конференция(10-сторонняя доступна в версии ПО v85 и выше)✔
Вызов по IP-адресу без участия SIP Proxy-сервера✔
Выбор мелодии/загрузка/удаление✔
Настройка времени: автоматически или вручную✔

Описание

Yealink SIP-T48U — корпоративный телефон нового поколения, отличающийся ультра-элегантным бизнес-дизайном и продвинутыми техническими характеристиками. Сенсорный цветной LCD-экран с диагональю 7'' повышает удобство работы с телефоном. Значения 29 программируемых кнопок указаны непосредственно на экране телефона, что избавляет пользователей от бумажных носителей на корпусе телефона и необходимости заполнять их вручную. Телефон идеально подходит для руководителей высшего звена, статусных сотрудников и бизнесменов, умеющих ценить и качество, и стиль. Yealink SIP-T48U имеет 2 порта USB для подключения Wi-Fi и Bluetooth-модулей, USB-гарнитуры и USB-носителя для записи разговора. Возможно использование двух USB-устройств одновременно. Подключение дополнительных модулей EXP43 с цветным экраном расширяет возможности телефона благодаря большему количеству программируемых клавиш с двухцветной индикацией. На серию Т4х распространяются специальные условия гарантии!

Гарантия 36 месяцев!

Характеристики

ПроизводительYealink
Артикул производителяSIP-T48U
Функции телефона:
Функции телефона: 1
16 SIP-аккаунтов✔
Удержание, отключение микрофона, DND ("Не беспокоить")✔
Быстрый набор, горячая линия✔
Переадресация, режим ожидания, трансфер✔
Групповое прослушивание, экстренные вызовы✔
3-сторонняя конференция(10-сторонняя доступна в версии ПО v85 и выше)✔
Вызов по IP-адресу без участия SIP Proxy-сервера✔
Выбор мелодии/загрузка/удаление✔
Настройка времени: автоматически или вручную✔
Правила набора, XML-браузер, Action URL/URI✔
RTCP-XR, VQ-RTCPXR✔
2 USB-порта для
  • подключения Bluetooth-гарнитур при помощи адаптера Yealink BT41
  • синхронизации контактов при помощи адаптера Yealink BT41
  • подключения к беспроводным сетям Wi-Fi при помощи адаптера Yealink WF50
  • подключения USB-гарнитур
  • записи разговоров на USB-носитель
  • подключения модуля расширения EXP43. Можно подключить до 3-ех модулей, если используется два и более модуля, то необходимо использовать блок питания
  • подключения адаптера EHS40
  • Программируемые DSS-клавиши✔
    Звуковое оповещение о потере сети (доступно в версии ПО v85 и выше)✔
    Получение изображения из URL-адреса, содержащегося в сообщении INVITE (доступно в версии ПО v85 и выше)✔
    Экран и индикаторы:
    Цветной 7" сенсорный экран с разрешением 800х480✔
    Глубина цвета 24 бита✔
    LED-индикатор питания и MWI✔
    Индикаторы состояния линий с красно-зеленой подсветкой✔
    Обои рабочего стола✔
    Поддержка нескольких языков✔
    Интуитивно понятный пользовательский интерфейс с иконками и экранными клавишами✔
    Caller ID с именем и номером✔
    Энергосбережение✔
    Скринсейвер✔
    Индикация непрочитанных голосовых сообщений, и их количества на BLF клавишах (доступно в версии ПО v85 и выше)✔
    Функциональные кнопки:
    Клавиатура с русскими и английскими буквами✔
    29 экранных кнопок с возможностью программирования✔
    6 навигационных клавиш✔
    Клавиши регулировки громкости✔
    7 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл/откл микрофона, трансфер, удержание✔
    Светодиодная индикация на клавишах: отключение микрофона, гарнитура и громкая связь✔
    Кодеки и настройки голоса:
    HD voice, HAC✔
    Технология подавления фонового шума Acoustic Shield✔
    Широкополосные кодеки: G.722, Opus (16kHz)✔
    Кодеки: G.711 (A/u),G.723.1, G.729AB, G.726, iLBC, Opus (8kHz)✔
    DTMF: In-band, Out-of-band (RFC2833), SIP INFO✔
    Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)✔
    VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)✔
    Записные книги:
    Локальная записная книга до 1000 контактов✔
    Черный список✔
    Удаленная записная книга XML, LDAP✔
    Интеллектуальный поиск✔
    Поиск по записным книгам с англоязычной клавиатурой, импорт/экспорт локальной записной книги✔
    История вызовов: набранные/принятые/пропущенные/переадресованные✔
    Интеграция с IP-АТС
    Анонимный вызов, отклонение анонимных вызовов✔
    BLF✔
    BLA✔
    Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание✔
    MWI, напоминание, запись разговора✔
    Голосовая почта, парковка вызова, захват вызова✔
    Управление:
    Настройка телефона: веб-интерфейс/экран телефона/Autoprovision✔
    FTP/TFTP/HTTP/HTTPS/PnP Autoprovision✔
    Zero-sp-touch, TR069✔
    Блокировка клавиатуры✔
    Сброс к настройкам по умолчанию, перезагрузка✔
    Логи: PCAP Trace, system log✔
    AutoProvision по PIN-коду (доступно в версии ПО v85 и выше)✔
    Сетевые характеристики и безопасность:
    SIPv1 (RFC2543), SIPv2 (RFC3261)✔
    NAT, STUN✔
    Способы вызова: Proxy и peer-to-peer (по IP-адресу)✔
    Получение IP: Статический/DHCP✔
    HTTP/HTTPS-сервер✔
    Синхронизация времени и даты через SNTP✔
    UDP/TCP/DNS-SRV (RFC3263)✔
    QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP✔
    Поддержка TLS✔
    Управление HTTPS-сертификатами✔
    AES шифрование конфигурационных файлов✔
    SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)✔
    Поддержка OpenVPN, IEEE802.1X✔
    Поддержка IPv6✔
    LLDP/CDP/DHCP VLAN✔
    ICE✔
    Поддержка Кенсингтонского замка✔
    Физические характеристики:
    Крепление к стене при помощи специального кронштейна (не входит в комплект поставки)✔
    2хRJ45 Ethernet-порта 10/100/1000Мбит/с✔
    POE (IEEE 802.3af), class 3✔
    2xUSB-порт✔
    1хRJ9 для подключения трубки✔
    1хRJ9 для подключения гарнитуры✔
    Блок питанияВход 100-240V AC, Выход 5V, 2А
    Питание внешнего устройства по USB5V, 1A
    Потребление через блок питания1.8 – 3.8W
    Потребление через POE2.3 - 4.7W
    Размеры (Ш*Г*В*Т)266мм*226мм*185мм*54мм
    Рабочая влажность10~95%
    Рабочая температура0~40˚C
    Гарантия36 месяцев

    Упаковка

    Размеры индивидуальной упаковки, мм 324*263*128
    Вес индивидуальной упаковки, кг 1,6
    Размеры коробки, мм 660*338*273
    Количество штук в коробке 5
    Вес брутто коробки, кг 8,4

    Комплектация

    Yealink SIP-T48U – 1 шт. ✔
    Сетевой кабель Ethernet – 1 шт. ✔
    Телефонная трубка – 1 шт. ✔
    Шнур для подключения трубки RJ9 – 1 шт. ✔
    Подставка – 1 шт. ✔
    Краткое руководство – 1 шт. ✔
    Гарантийный талон – 1 шт. ✔

    Настольный телефон Yealink SIP-T48U, цветной сенсорный экран, 2 порта USB, 16 аккаунтов, BLF, PoE, GigE, без БП отзывы

    Об этом товаре отзывов пока нет. Будьте первым!
    ×
    Контакты
    Наши телефоны:
    Наш адрес:
    Ясеневая ул., д. 50, офис 114
    Пн—Пт, Вс 9:00—18:00
    ×