Ясеневая ул., д. 50, офис 114Пн—Пт, Вс 9:00—18:00

Настольный телефон Yealink SIP-T57W, цветной сенсорный экран, WiFi, Bluetooth, GigE, без видео, без БП

(0) Оставить отзыв
Артикул: YE-SIP-T57W
В наличии
37 470 ₽

Купить в 1 клик
Курьер в пределах МКАД - 300 руб.
Курьер за МКАД (до 5 км.) - 500 руб.
Самовывоз - бесплатно

ПроизводительYealink
Артикул производителяSIP-T57W
Функции телефона:
Функции телефона: 1
16 SIP-аккаунтов✔
Удержание, отключение микрофона, DND ("Не беспокоить")✔
Быстрый набор, горячая линия✔
Переадресация, режим ожидания, трансфер✔
Групповое прослушивание, SIP SMS, экстренные вызовы✔
3-сторонняя конференция(10-сторонняя доступна в версии ПО v85 и выше)✔
Прямой IP-вызов без SIP-прокси✔
Выбор мелодии/загрузка/удаление✔
Настройка времени: автоматически или вручную✔

Описание

Yealink SIP-T57W — IP-телефон премиум-класса для руководителей и менеджеров с большой нагрузкой. Благодаря цветному 7" LCD-экрану с touch-screen, встроенным модулям Bluetooth и WiFi улучшается качество и эффективность работы сотрудника в режиме многозадачности.

В USB-порт на задней части корпуса подключаются USB-гарнитура, USB-флеш-накопитель для записи разговоров и скриншотов или модуль расширения Yealink EXP50. Данные модули расширения имеют второй USB-порт, что позволяет подключить одновременно два устройства — модуль расширения и проводную гарнитуру или модуль расширения и флеш-накопитель. Встроенный Bluetooth 4.0+ EDR дает возможность подключить к устройству беспроводную гарнитуру или синхронизировать его с мобильным устройством. Телефон поддерживает питание по PoE, однако, в случае подключения к беспроводной сети за счет встроенного WiFi-модуля, необходимо использовать адаптер питания от электрической розетки (в комплект не входит). Для решения дополнительных задач появилась возможность использования DECT-модуля Yealink DD10K, с помощью которого к IP-телефону Yealink SIP-T57W можно подключить до 4-х DECT-устройств Yealink.

Возможность передачи контента (при совместном использовании с приложением Yealink VC Desktop для ПК), режим работы Master-Slave при подключении DECT-трубки, технология улучшения качества звука Yealink Acoustic Shield позволяют делать ежедневные коммуникации более простыми и удобными, а также решать бизнес-задачи более оперативно.

Гарантия 18 месяцев!

Характеристики

ПроизводительYealink
Артикул производителяSIP-T57W
Функции телефона:
Функции телефона: 1
16 SIP-аккаунтов✔
Удержание, отключение микрофона, DND ("Не беспокоить")✔
Быстрый набор, горячая линия✔
Переадресация, режим ожидания, трансфер✔
Групповое прослушивание, SIP SMS, экстренные вызовы✔
3-сторонняя конференция(10-сторонняя доступна в версии ПО v85 и выше)✔
Прямой IP-вызов без SIP-прокси✔
Выбор мелодии/загрузка/удаление✔
Настройка времени: автоматически или вручную✔
Правила набора, XML-браузер, Action URL/URI✔
RTCP-XR, VQ-RTCPXR✔
Встроенный Wi-Fi (2.4/5 ГГц 802.11b/g/n/ac)✔
Функция проводного подключения к сети Wi-Fi для компьютера подключенного в PC порт телефона (доступно в версии ПО v85 и выше)✔
USB-порт для
  • подключения Bluetooth-гарнитур
  • сопряжения с мобильными устройствами
  • сопряжения и подключения двух Bluetooth устройств одновременно (доступно в версии ПО v85 и выше)
  • Встроенный Bluetooth для
  • подключения проводных и беспроводных гарнитур
  • записи разговоров на flash
  • подключения до 3 модулей расширения
  • поддержки до 4 беспроводных трубок Yealink W52H/W53H/W56H при помощи адаптера DD10K
  • перевода звонка одним нажатием на беспроводную DECT-трубку, подключенную через DD10K
  • подключение Yealink CP900/CP700 и проводной гарнитуры Yealink UH36 (доступно в версии ПО v85 и выше)
  • Передача контента (через Yealink VCD)✔
    Получение изображения из URL-адреса, содержащегося в сообщении INVITE (доступно в версии ПО v85 и выше)✔
    Звуковое оповещение о потере сети (доступно в версии ПО v85 и выше)✔
    Работа в качестве базовой станции через DECT USB Dongle DD10K с трубками Yealink W56H, W53H (также CP930W и W41P, доступно в версии ПО v85 и выше)✔
    Экран и индикаторы:
    Цветной 4.3" LCD-экран с разрешением 480х272✔
    LED-индикатор питания и MWI✔
    Индикаторы состояния линий с красно-зеленой подсветкой✔
    Обои рабочего стола✔
    Интуитивно-понятный пользовательский интерфейс✔
    Поддержка нескольких языков✔
    Caller ID с именем и номером✔
    Энергосбережение✔
    Скринсейвер✔
    Индикация непрочитанных голосовых сообщений, и их количества на BLF клавишах (доступно в версии ПО v85 и выше)✔
    Функциональные кнопки:
    Клавиатура с английскими буквами✔
    29 экранных кнопок с возможностью программирования✔
    6 навигационных клавиш✔
    Клавиши регулировки громкости✔
    7 функциональных клавиш: гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл/откл микрофона, трансфер, удержание✔
    Подсветка функциональных клавиш отключения микрофона/гарнитуры/громкой связи✔
    Кодеки и настройки голоса:
    HD voice, HAC✔
    Технология подавления фонового шума Acoustic Shield✔
    Широкополосные кодеки: G.722, Opus (16kHz)✔
    Кодеки: G.711 (A/u), G.723.1, G.729AB, G.726, iLBC✔
    DTMF: In-band, Out-of-band (RFC2833), SIP INFO✔
    Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)✔
    VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)✔
    Smart Noise Filter (Умная фильтрация шума) (доступно в версии ПО v85 и выше)✔
    Записные книги:
    Локальная записная книга до 1000 контактов✔
    Черный список✔
    Удаленная записная книга XML, LDAP✔
    Интеллектуальный поиск✔
    Поиск по записным книгам, импорт/экспорт локальной записной книги✔
    История вызовов: набранные/принятые/пропущенные/переадресованные✔
    Интеграция с IP-АТС
    Анонимный вызов, отклонение анонимных вызовов✔
    BLF✔
    BLA✔
    Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание✔
    MWI, напоминание, запись разговора✔
    Голосовая почта, парковка вызова, захват вызова✔
    Управление:
    Настройка телефона: веб-интерфейс/экран телефона/Autoprovision✔
    FTP/TFTP/HTTP/HTTPS/PnP Autoprovision✔
    Zero-sp-touch, TR069✔
    Блокировка клавиатуры✔
    Сброс к настройкам по умолчанию, перезагрузка✔
    Логи: PCAP Trace, system log✔
    AutoProvision по PIN-коду (доступно в версии ПО v85 и выше)✔
    Сетевые характеристики и безопасность:
    SIPv1 (RFC2543), SIPv2 (RFC3261)✔
    Резервирование SIP-сервера✔
    NAT, STUN✔
    Способы вызова: Proxy и peer-to-peer (по IP-адресу)✔
    Получение IP: Статический/DHCP✔
    HTTP/HTTPS-сервер✔
    Синхронизация времени и даты через SNTP✔
    UDP/TCP/DNS-SRV (RFC3263)✔
    QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP✔
    Поддержка TLS✔
    Управление HTTPS-сертификатами✔
    AES шифрование конфигурационных файлов✔
    Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)✔
    SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)✔
    IEEE802.1X✔
    Поддержка IPv6✔
    LLDP/CDP/DHCP VLAN✔
    Физические характеристики:
    Крепление к стене✔
    2хRJ45 Ethernet-порта 10/100/1000Мбит/с✔
    POE (IEEE 802.3af)✔
    Разъем для замка✔
    1xUSB-порт✔
    1хRJ9 для подключения трубки✔
    1хRJ9 для подключения гарнитуры✔
    1 x RJ12 EXT-порт✔
    Блок питания100-240V AC, Выход 5V, 2А
    Размеры (Ш*Г*В*Т)259.4мм*220мм*211мм*44.5мм
    Рабочая влажность10~95%
    Рабочая температура0~40˚C
    Гарантия18 месяцев

    Упаковка

    Размеры индивидуальной упаковки, мм 246*223*120
    Вес индивидуальной упаковки, кг 1.355
    Размеры коробки, мм 627*256*235
    Количество штук в коробке 5
    Вес брутто коробки, кг 7.14
    Объём коробки, куб.м 0.04

    Комплектация

    Yealink SIP-T57W – 1 шт. ✔
    Сетевой кабель Ethernet – 1 шт. ✔
    Телефонная трубка – 1 шт. ✔
    Шнур для подключения трубки RJ9 – 1 шт. ✔
    Подставка – 1 шт. ✔
    Краткое руководство – 1 шт. ✔
    Гарантийный талон – 1 шт. ✔

    Настольный телефон Yealink SIP-T57W, цветной сенсорный экран, WiFi, Bluetooth, GigE, без видео, без БП отзывы

    Об этом товаре отзывов пока нет. Будьте первым!
    ×
    Контакты
    Наши телефоны:
    Наш адрес:
    Ясеневая ул., д. 50, офис 114
    Пн—Пт, Вс 9:00—18:00
    ×