Ясеневая ул., д. 50, офис 114Пн—Пт, Вс 9:00—18:00

Настольный телефон Yealink SIP-T58W Pro with camera, видеотерминал, Android, WiFi, Bluetooth трубка, GigE, CAM50, без БП

(0) Оставить отзыв
Артикул: YE-SIP-T58W Pro with camera
Нет в наличии
Курьер в пределах МКАД - 300 руб.
Курьер за МКАД (до 5 км.) - 500 руб.
Самовывоз - бесплатно

Артикул производителяSIP-T58A
Гарантия18 месяцев
ПроизводительYealink
Функции телефона:
Функции телефона: 1
Yealink SDK (комплект разработки программного обеспечения)✔
16 SIP-аккаунтов✔
Удержание, переадресация, режим ожидания, трансфер✔
Быстрый набор, горячая линия, отключение микрофона, DND ("Не беспокоить")✔
Групповое прослушивание, экстренные вызовы✔
Повторный набор, возврат вызова, автоответ✔
Прямой IP-вызов без SIP-прокси✔
Выбор мелодии/загрузка/удаление✔

Описание

Yealink SIP-T58W Pro with camera простой в использовании мультимедийный IP-телефон, который имеет расширенные функции профессионального уровня для передачи аудио и видео высокой четкости. Этот умный бизнес-телефон обеспечивает визуальную коммуникацию, значительно повышающую производительность сотрудников. Маркировка Pro означает, что данный телефон оснащен беспроводной Bluetooth–трубкой Yealink BTH58, с помощью которой пользователь может свободно перемещаться во время разговора. Больше никаких пропущенных звонков из-за отсутствия на рабочем месте! Дальность действия BTH58 до 10 метров, что делает SIP-T58W Pro with camera более удобным рабочим инструментом для офисных сотрудников. Оснащенный операционной системой Android 9.0, SIP-T58W Pro with camera представляет более лаконичный и деловой новый интерфейс, значительно повышая эффективность работы пользователя. С помощью съемной 5 МП HD-камеры CAM50, пользователь может подключаться к видеоконференциям прямо со своего рабочего места.

SIP-T58W Pro with camera легко интегрируется с IP-видеодомофонами от крупнейших поставщиков на рынке, обеспечивая клиентам реальную экономическую эффективность.

Отсутствие проводов и мобильность

Yealink SIP-T58W Pro with camera поддерживает беспроводную телефонную Bluetooth-трубку Yealink BTH58, которая обеспечивает до 17 часов в режиме разговора / 46 часов в режиме ожидания и позволяет пользователю покидать рабочее место без прерывания разговора. BTH58 не только обеспечивает четкую голосовую связь, но и повышает мобильность офисных сотрудников.

Улучшенный пользовательский интерфейс на базе Android 9.0

Оснащенный операционной системой Android 9.0, Yealink SIP-T58W Pro with camera не только наследует преимущества предыдущей модели телефона, но и позволяет использовать большое количество сторонних приложений, делая рабочий процесс более логичным и удобным. Администраторы могут легко установить дополнительные приложения для Android, улучшая производительность и эффективность совместной работы. Обновленный пользовательский интерфейс Yealink стал более плавным, бизнес-ориентированным и простым в использовании.

Аудио и видео качества HD

Yealink SIP-T58W Pro with camera использует последние версии голосовых технологий — Yealink Optimal HD, технологию шумоподавления Yealink Noise Proof, — а также поддерживает кодек Opus, который максимизирует акустические характеристики телефонной трубки, гарнитуры и громкой связи.

Гарантия — 18 месяцев.

Характеристики

Артикул производителяSIP-T58A
Гарантия18 месяцев
ПроизводительYealink
Функции телефона:
Функции телефона: 1
Yealink SDK (комплект разработки программного обеспечения)✔
16 SIP-аккаунтов✔
Удержание, переадресация, режим ожидания, трансфер✔
Быстрый набор, горячая линия, отключение микрофона, DND ("Не беспокоить")✔
Групповое прослушивание, экстренные вызовы✔
Повторный набор, возврат вызова, автоответ✔
Прямой IP-вызов без SIP-прокси✔
Выбор мелодии/загрузка/удаление✔
Настройка времени: автоматически или вручную✔
Правила набора, Action URL/URI✔
RTCP-XR, VQ-RTCPXR✔
Импорт/экспорт данных через Bluetooth, электронную почту и т.д.✔
Особенности DoorPhone
  • Предварительный просмотр
  • Открытие одной кнопкой
  • Мониторинг
  • Встроенный Bluetooth 4.2 для
  • подключения Bluetooth-гарнитур
  • сопряжения с мобильными устройствами
  • сопряжения и подключения двух Bluetooth устройств одновременно
  • USB-порт на задней панели для
  • подключения проводных и беспроводных гарнитур
  • записи разговоров на flash
  • подключения до 3 модулей расширения
  • подключения Yealink CP900/CP700 и проводной гарнитуры Yealink UH36
  • Использование телефона с аналоговыми линиями связи через Yealink CPN10 (доступно в версии ПО v85 и выше)✔
    3-сторонняя видеоконференция✔
    Функция беспроводной точки доступа (доступно в версии ПО v85 и выше) ✔
    10-сторонняя аудиоконференция или смешанная конференция✔
    Работа в качестве базовой станции через DECT USB Dongle DD10K с трубками W56H, W53H, W73H, W59R, CP930W✔
    Экран и индикаторы:
    Цветной 7" сенсорный экран с разрешением 1024х600✔
    Регулируемый угол наклона экрана✔
    LED-индикатор питания и MWI✔
    Интуитивный пользовательский интерфейс с значками и программными клавишами✔
    Индикаторы состояния линий с красно-зеленой подсветкой✔
    Скринсейвер✔
    Обои рабочего стола✔
    Поддержка нескольких языков✔
    Caller ID с именем, номером и фотографией✔
    Функциональные кнопки:
    Клавиатура с английскими буквами✔
    27 экранных кнопок с возможностью программирования✔
    Клавиши регулировки громкости✔
    7 функциональных клавиш: гарнитура, повторный набор номера, трансфер, удержание вызова, громкая связь, голосовая почта, вкл./откл. микрофона✔
    Кодеки и настройки голоса:
    HD voice, HAC✔
    Технология подавления фонового шума Acoustic Shield✔
    Широкополосные кодеки: G.722, Opus✔
    Кодеки: G.711 (A/u), G.729, G.729A, G.729B, G.729AB, G.726, G.723.1, iLBC✔
    DTMF: In-band, Out-of-band (RFC2833), SIP INFO✔
    Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)✔
    VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)✔
    Smart Noise Filter (Умная фильтрация шума) (доступно в версии ПО v85 и выше)✔
    Поддержка Yealink Device Management Platform (YMDP/YMCS)✔
    Видео (при установке камеры CAM50):
    720p30fps Full-HD Видеовызов✔
    Кодеки: H.264 High Profile, H.264, VP8✔
    Камера 5 МП со шторкой и световым индикатором✔
    Поле обзора по горизонтали: 62±3°✔
    Поле обзора по вертикали: 47±3°✔
    Поле обзора по диагонали: 75±5°✔
    Записные книги:
    Локальная записная книга до 1000 контактов✔
    Черный список✔
    Удаленная записная книга XML, LDAP✔
    Интеллектуальный поиск✔
    Google-контакты✔
    Поиск по записным книгам, импорт/экспорт локальной записной книги✔
    История вызовов: набранные/принятые/пропущенные/переадресованные✔
    Интеграция с IP-АТС
    Анонимный вызов, отклонение анонимных вызовов✔
    BLF✔
    BLA✔
    Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание✔
    MWI, напоминание, запись разговора✔
    Голосовая почта, парковка вызова, захват вызова✔
    Управление:
    Android 9.0✔
    Настройка телефона: веб-интерфейс/экран телефона/Autoprovision✔
    FTP/TFTP/HTTP/HTTPS/PnP Autoprovision✔
    Zero-sp-touch, TR069✔
    Блокировка клавиатуры✔
    Сброс к настройкам по умолчанию, перезагрузка✔
    Логи: PCAP Trace, system log✔
    Администратор может устанавливать/удалять приложения✔
    AutoProvision по PIN-коду (доступно в версии ПО v85 и выше)✔
    Поддержка Unify Square Device Management Platform✔
    Сетевые характеристики и безопасность:
    IPv4 / IPv6✔
    SIPv1 (RFC2543), SIPv2 (RFC3261)✔
    NAT, STUN✔
    Резервирование подключение к АТС✔
    Способы вызова: Proxy и peer-to-peer (по IP-адресу)✔
    Получение IP: Статический/DHCP✔
    HTTP/HTTPS-сервер✔
    Синхронизация времени и даты через SNTP✔
    UDP/TCP/DNS-SRV (RFC3263)✔
    QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP✔
    Поддержка TLS✔
    Управление HTTPS-сертификатами✔
    AES шифрование конфигурационных файлов✔
    Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)✔
    SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)✔
    Поддержка IEEE802.1X✔
    Поддержка WPA 2, WPA 3✔
    Поддержка GARP (Generic Attribute Registration Protocol)✔
    Физические характеристики:
    Крепление к стене✔
    2хRJ45 Ethernet-порта 10/100/1000Мбит/с✔
    POE (IEEE 802.3af), class 3✔
    Встроенный Wi-Fi (2.4GHz, 802.11b/g/n)✔
    Разъем для замка✔
    1xUSB-порт сверху для CAM50✔
    1xUSB-порт сзади✔
    1хRJ9 для подключения трубки✔
    1хRJ9 для подключения гарнитуры✔
    1 x RJ12 EXT-порт✔
    Блок питанияВход 100-240V AC, Выход 5V, 2А
    Потребление через блок питания2.5 – 7.5W
    Потребление через POE3.3 - 9W
    Размеры (Ш*Г*В*Т)259.4 x 220 x 239 x 42.6 мм
    Рабочая влажность10~95%
    Рабочая температура0~40°C

    Упаковка

    Размеры индивидуальной упаковки, мм 324*293*128
    Вес индивидуальной упаковки, кг 1.77
    Размеры коробки, мм 680*303*342
    Количество штук в коробке 5
    Вес брутто коробки, кг 9.56
    Объём коробки, куб.м 0.07

    Комплектация

    IP-телефон Yealink SIP-T58W Pro – 1 шт. ✔
    Беспроводная телефонная трубка BTH58 - 1 шт. ✔
    Сетевой кабель Ethernet – 1 шт. ✔
    Телефонная трубка Bluetooth BTH58 – 1 шт. ✔
    Камера Yealink CAM 50 - 1 шт. ✔
    Подставка – 1 шт. ✔
    Краткое руководство – 1 шт. ✔
    Гарантийный талон – 1 шт. ✔

    Настольный телефон Yealink SIP-T58W Pro with camera, видеотерминал, Android, WiFi, Bluetooth трубка, GigE, CAM50, без БП отзывы

    Об этом товаре отзывов пока нет. Будьте первым!
    ×
    Контакты
    Наши телефоны:
    Наш адрес:
    Ясеневая ул., д. 50, офис 114
    Пн—Пт, Вс 9:00—18:00
    ×