Ясеневая ул., д. 50, офис 114Пн—Пт, Вс 9:00—18:00

Видеотелефон Yealink SIP-T58A with camera, видеотерминал, Android, WiFi, Bluetooth, GigE, CAM50 в комплекте, без БП

(0) Оставить отзыв
Артикул: YE-SIP-T58A with camera
Нет в наличии
Курьер в пределах МКАД - 300 руб.
Курьер за МКАД (до 5 км.) - 500 руб.
Самовывоз - бесплатно

ПроизводительYealink
Артикул производителяSIP-T58A with camera
Функции телефона:
Функции телефона: 1
16 SIP-аккаунтов✔
Удержание, отключение микрофона, DND ("Не беспокоить")✔
Быстрый набор, горячая линия✔
Переадресация, режим ожидания, трансфер✔
Групповое прослушивание, экстренные вызовы✔
Повторный набор, возврат вызова, автоответ✔
Прямой IP-вызов без SIP-прокси✔
Импорт/экспорт данных через Bluetooth, электронную почту и т.д.✔
Yealink's SDK (комплект разработки программного обеспечения)✔

Описание

Yealink SIP-T58A with camera — видеотелефон от Yealink под управлением ОС Android 5.1.1 с цветным 7" LCD-экраном с touch-screen, выполненный в ультраэлегантном дизайне. Устройство имеет два USB-разъема (в верхней части устройства и на задней части корпуса), в которые подключаются двухмегапиксельная HD-камера Yealink CAM50, USB-гарнитура, флешка для записи разговоров и скриншотов или модуль расширения Yealink EXP50. Всего может быть последовательно подключено до трёх модулей расширения, что дает возможность запрограммировать в сумме до 207 различных значений. Встроенный Bluetooth 4.2+ EDR позволяет подключить к устройству беспроводную гарнитуру или синхронизировать его с мобильным устройством. Аппарат кастомизируется под требования заказчика (логотипы, заставки на экране, фирменные мелодии), администратор системы также может установить все необходимые приложения для эффективной работы и коммуникации. Телефон поддерживает питание по PoE, однако в случае подключения к беспроводной сети за счет встроенного WiFi-модуля необходимо подключить адаптер питания от электрической розетки (в комплект не входит).

Гарантия 18 месяцев!

Характеристики

ПроизводительYealink
Артикул производителяSIP-T58A with camera
Функции телефона:
Функции телефона: 1
16 SIP-аккаунтов✔
Удержание, отключение микрофона, DND ("Не беспокоить")✔
Быстрый набор, горячая линия✔
Переадресация, режим ожидания, трансфер✔
Групповое прослушивание, экстренные вызовы✔
Повторный набор, возврат вызова, автоответ✔
Прямой IP-вызов без SIP-прокси✔
Импорт/экспорт данных через Bluetooth, электронную почту и т.д.✔
Yealink's SDK (комплект разработки программного обеспечения)✔
Особенности DoorPhone
  • Предварительный просмотр
  • Открытие одной кнопкой
  • Мониторинг
  • 5-сторонняя аудиоконференция или смешанная конференция (10-сторонняя доступна в версии ПО v85 и выше)✔
    3-сторонняя видеоконференция✔
    Выбор мелодии/загрузка/удаление✔
    Настройка времени: автоматически или вручную✔
    Правила набора, Action URL/URI✔
    RTCP-XR, VQ-RTCPXR✔
    Передача контента (через Yealink VCD)✔
    USB-порт сверху для подключения камеры CAM50✔
    USB-порт сзади для
  • подключения проводных и беспроводных гарнитур
  • записи разговоров на flash
  • подключения до 3 модулей расширения
  • поддержки до 4 беспроводных трубок Yealink W52H/W53H/W56H при помощи адаптера DD10K
  • перевода звонка одним нажатием на беспроводную DECT-трубку, подключенную через DD10K
  • подключение Yealink CP900/CP700 и проводной гарнитуры Yealink UH36 (доступно в версии ПО v85 и выше
  • Встроенный Bluetooth 4.2 для
  • подключения Bluetooth-гарнитур
  • сопряжения с мобильными устройствами
  • сопряжения и подключения двух Bluetooth устройств одновременно (доступно в версии ПО v85 и выше)
  • Получение изображения из URL-адреса, содержащегося в сообщении INVITE (доступно в версии ПО v85 и выше)✔
    Звуковое оповещение о потере сети (доступно в версии ПО v85 и выше)✔
    Работа в качестве базовой станции через DECT USB Dongle DD10K с трубками Yealink W56H, W53H (также CP930W и W41P, доступно в версии ПО v85 и выше)✔
    Проводное подключение к сети Wi-Fi для компьютера подключенного в PC порт телефона (доступно в версии ПО v85 и выше) ✔
    Функция беспроводной точки доступа (доступно в версии ПО v85 и выше) ✔
    Загрузка записей разговора на удаленное хранилище (доступно в версии ПО v85 и выше)✔
    Отключение звука видеозвонка при интеркоме и автоответе (доступно в версии ПО v85 и выше) ✔
    Использование телефона с аналоговыми линиями связи через Yealink CPN10 (доступно в версии ПО v85 и выше)✔
    Экран и индикаторы:
    Цветной 7" сенсорный экран с разрешением 1024х600✔
    Регулируемый угол наклона экрана✔
    LED-индикатор питания и MWI✔
    Индикаторы состояния линий с красно-зеленой подсветкой✔
    Скринсейвер и обои ✔
    Поддержка нескольких языков✔
    Caller ID с именем, номером и фотографией✔
    Индикация непрочитанных голосовых сообщений, и их количества на BLF клавишах (доступно в версии ПО v85 и выше)✔
    Функциональные кнопки:
    Клавиатура с английскими буквами✔
    27 экранных кнопок с возможностью программирования✔
    Клавиши регулировки громкости✔
    7 функциональных клавиш: удержание, гарнитура, повторный набор номера, громкая связь, голосовая почта, вкл/откл микрофона✔
    Кодеки и настройки голоса:
    HD voice, HAC✔
    Технология подавления фонового шума Acoustic Shield✔
    Широкополосные кодеки: G.722, Opus✔
    Кодеки: G.711 (A/u), G.723.1, G.729AB, G.726, iLBC✔
    DTMF: In-band, Out-of-band (RFC2833), SIP INFO✔
    Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)✔
    VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)✔
    Smart Noise Filter (Умная фильтрация шума) (доступно в версии ПО v85 и выше)✔
    Видео:
    720p30fps Full-HD Видеовызов✔
    Кодеки: H.264 High Profile, H.264, VP8✔
    Камера 2 МП со шторкой и световым индикатором✔
    Поле обзора по горизонтали: 70.2°✔
    Поле обзора по вертикали: 50°✔
    Кнопка быстрого включения изображения с камеры✔
    Записные книги:
    Локальная записная книга до 1000 контактов✔
    Черный список✔
    Удаленная записная книга XML, LDAP✔
    Интеллектуальный поиск✔
    Поиск по записным книгам, импорт/экспорт локальной записной книги✔
    История вызовов: набранные/принятые/пропущенные/переадресованные✔
    Интеграция с IP-АТС
    Анонимный вызов, отклонение анонимных вызовов✔
    BLF✔
    BLA✔
    Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание✔
    MWI, напоминание, запись разговора✔
    Голосовая почта, парковка вызова, захват вызова✔
    Управление:
    Android 5.1.1✔
    Предустановленные приложения: Файловый менеджер, Email, Календарь, Камера, Галерея, Диктофон, Калькулятор, Браузер✔
    Настройка телефона: веб-интерфейс/экран телефона/Autoprovision✔
    FTP/TFTP/HTTP/HTTPS/PnP Autoprovision✔
    Zero-sp-touch, TR069✔
    Блокировка клавиатуры✔
    Сброс к настройкам по умолчанию, перезагрузка✔
    Логи: PCAP Trace, system log✔
    Администратор может устанавливать/удалять приложения✔
    AutoProvision по PIN-коду (доступно в версии ПО v85 и выше)✔
    Сетевые характеристики и безопасность:
    IPv4/IPv6✔
    SIPv1 (RFC2543), SIPv2 (RFC3261)✔
    NAT, STUN✔
    Способы вызова: Proxy и peer-to-peer (по IP-адресу)✔
    Получение IP: Статический/DHCP/PPPoE✔
    HTTP/HTTPS-сервер✔
    Синхронизация времени и даты через SNTP✔
    UDP/TCP/DNS-SRV (RFC3263)✔
    QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP✔
    Поддержка TLS✔
    Поддержка резервирования SIP-сервера✔
    Управление HTTPS-сертификатами✔
    AES шифрование конфигурационных файлов✔
    ADB шифрование✔
    Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)✔
    SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)✔
    Поддержка IPv6✔
    LLDP/CDP/DHCP VLAN✔
    Физические характеристики:
    Крепление к стене✔
    2хRJ45 Ethernet-порта 10/100/1000Мбит/с✔
    POE (IEEE 802.3af), class 3✔
    Встроенный Wi-Fi (2.4GHz, 802.11b/g/n)✔
    Разъем для замка✔
    1xUSB-порт сверху для CAM50✔
    1xUSB-порт сзади✔
    1хRJ9 для подключения трубки✔
    1хRJ9 для подключения гарнитуры✔
    Блок питанияВход 100-240V DC, Выход 5V, 2А
    Потребление через блок питания1.9 – 5.7W
    Потребление через POE2.6 - 7.4W
    Размеры (Ш*Г*В*Т)259.4мм*220мм*239мм*42.6мм
    Рабочая влажность10~95%
    Рабочая температура10~40°C
    Гарантия18 месяцев

    Упаковка

    Размеры индивидуальной упаковки, мм 324*293*128
    Вес индивидуальной упаковки, кг 1.8
    Размеры коробки, мм 680*303*332
    Количество штук в коробке 5
    Вес брутто коробки, кг 10.55
    Объём коробки, куб.м 0.07

    Комплектация

    Yealink SIP-T58A – 1 шт. ✔
    CAM50 – 1шт. – 1 шт. ✔
    Сетевой кабель Ethernet – 1 шт. ✔
    Телефонная трубка – 1 шт. ✔
    Шнур для подключения трубки RJ9 – 1 шт. ✔
    Подставка – 1 шт. ✔
    Краткое руководство – 1 шт. ✔
    Гарантийный талон – 1 шт. ✔

    Видеотелефон Yealink SIP-T58A with camera, видеотерминал, Android, WiFi, Bluetooth, GigE, CAM50 в комплекте, без БП отзывы

    Об этом товаре отзывов пока нет. Будьте первым!
    ×
    Контакты
    Наши телефоны:
    Наш адрес:
    Ясеневая ул., д. 50, офис 114
    Пн—Пт, Вс 9:00—18:00
    ×