Ясеневая ул., д. 50, офис 114Пн—Пт, Вс 9:00—18:00

Видеотелефон Yealink SIP VP-T49G, WiFi, Bluetooth, HDMI, с камерой

(0) Оставить отзыв
Артикул: YE-SIP VP-T49G
Нет в наличии
Курьер в пределах МКАД - 300 руб.
Курьер за МКАД (до 5 км.) - 500 руб.
Самовывоз - бесплатно

ПроизводительYealink
Артикул производителяSIP VP-T49G
Функции телефона:
Функции телефона: 1
16 SIP-аккаунтов✔
Удержание, отключение микрофона, DND ("Не беспокоить")✔
Быстрый набор, горячая линия✔
Переадресация, режим ожидания, трансфер✔
Групповое прослушивание, экстренные вызовы✔
5-сторонняя смешанная конференция✔
3-сторонняя видеоконференция✔
Выбор мелодии/загрузка/удаление✔
Настройка времени: автоматически или вручную✔

Описание

Yealink SIP VP-T49G совмещает в себе все достоинства персонального терминала видео-конференц-связи и IP-видео-телефона. Устройство обладает цветным сенсорным 8” экраном с Multi-touch, 29 экранными программируемыми клавишами, возможностью подключения до 16 аккаунтов и создания 3-сторонней видеоконференции. Аппарат подходит для использования как в качестве самостоятельного устройства, так и в сетях на основе любых современных ВКС-решений. Наличие стандартного HDMI разъема у SIP VP-T49G позволяет его владельцам выводить на свой настольный монитор изображение видеоконференции большого размера и высокого качества.

Встроенный Bluetooth 4.0+ EDR позволяет подключить к устройству беспроводную гарнитуру или синхронизировать его с мобильным устройством. Аппарат кастомизируется под требования заказчика (логотипы, заставки на экране, фирменные мелодии).

Гарантия 18 месяцев!

Характеристики

ПроизводительYealink
Артикул производителяSIP VP-T49G
Функции телефона:
Функции телефона: 1
16 SIP-аккаунтов✔
Удержание, отключение микрофона, DND ("Не беспокоить")✔
Быстрый набор, горячая линия✔
Переадресация, режим ожидания, трансфер✔
Групповое прослушивание, экстренные вызовы✔
5-сторонняя смешанная конференция✔
3-сторонняя видеоконференция✔
Выбор мелодии/загрузка/удаление✔
Настройка времени: автоматически или вручную✔
Правила набора✔
XML-браузер, Action URL/URI✔
RTCP-XR, VQ-RTCPXR✔
USB-порт 3.0 для подключения камеры✔
USB-порт 2.0 для USB-носителей и медиа✔
Встроенный Bluetooth 4.0 для
  • подключения Bluetooth-гарнитур;
  • сопряжения с мобильными устройствами.
  • Экран и индикаторы:
    Цветной 8" сенсорный экран с разрешением 1280х800✔
    Регулируемый угол наклона экрана✔
    LED-индикатор питания и MWI✔
    Индикаторы состояния линий с красно-зеленой подсветкой✔
    Скринсейвер и обои ✔
    Поддержка нескольких языков✔
    Caller ID с именем, номером и фотографией✔
    Энергосбережение✔
    Функциональные кнопки:
    Клавиатура с английскими буквами✔
    29 экранных кнопок с возможностью программирования✔
    Клавиши регулировки громкости✔
    8 функциональных клавиш: гарнитура, повторный набор номера, трансфер, удержание вызова, громкая связь, голосовая почта, вкл/откл микрофона, видео✔
    Кодеки и настройки голоса:
    HD voice, HAC✔
    Широкополосные кодеки: G.722, Opus✔
    Кодеки: G.711 (A/u), G.723, G.729AB, G.726, iLBC✔
    DTMF: In-band, Out-of-band (RFC2833), SIP INFO✔
    Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)✔
    VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)✔
    Видео:
    1080p30fps Full-HD Видеовызов✔
    Кодеки: H.264 High Profile, H.264, H.263✔
    Камера 2 МП со шторкой и световым индикатором✔
    Поле обзора по горизонтали: 63.5°✔
    Поле обзора по вертикали: 37°✔
    Кнопка быстрого включения изображения с камеры✔
    Записные книги:
    Локальная записная книга до 1000 контактов✔
    Черный список✔
    Удаленная записная книга XML, LDAP✔
    Интеллектуальный поиск✔
    Поиск по записным книгам, импорт/экспорт локальной записной книги✔
    История вызовов: набранные/принятые/пропущенные/переадресованные✔
    Интеграция с IP-АТС
    Анонимный вызов, отклонение анонимных вызовов✔
    BLF✔
    BLA✔
    Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание✔
    MWI, напоминание, запись разговора✔
    Голосовая почта, парковка вызова, захват вызова✔
    Управление:
    Настройка телефона: веб-интерфейс/экран телефона/Autoprovision✔
    FTP/TFTP/HTTP/HTTPS/PnP Autoprovision✔
    Zero-sp-touch, TR069✔
    Блокировка клавиатуры✔
    Сброс к настройкам по умолчанию, перезагрузка✔
    Логи: PCAP Trace, system log✔
    Администратор может устанавливать/удалять приложения✔
    Сетевые характеристики и безопасность:
    SIPv1 (RFC2543), SIPv2 (RFC3261)✔
    NAT, STUN✔
    Способы вызова: Proxy и peer-to-peer (по IP-адресу)✔
    Получение IP: Статический/DHCP/PPPoE✔
    HTTP/HTTPS-сервер✔
    Синхронизация времени и даты через SNTP✔
    UDP/TCP/DNS-SRV (RFC3263)✔
    QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP✔
    Поддержка TLS✔
    Управление HTTPS-сертификатами✔
    AES шифрование конфигурационных файлов✔
    Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)✔
    SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)✔
    Поддержка IEEE802.1X✔
    Поддержка IPv6✔
    LLDP/CDP/DHCP VLAN✔
    Физические характеристики:
    Крепление к стене✔
    2хRJ45 Ethernet-порта 10/100/1000Мбит/с✔
    Встроенный Wi-Fi (2.4GHz и 5GHz, 802.11b/g/n)✔
    Разъем для замка✔
    1xUSB-порт 3.0 для камеры✔
    1xUSB-порт 2.0✔
    1xHDMI-порт✔
    1хRJ9 для подключения трубки✔
    1хRJ9 для подключения гарнитуры✔
    Блок питанияВход 100-240V AC, Выход 12V, 2А
    Потребление через блок питания8.0 – 12W
    Размеры (Ш*Г*В*Т)273мм*226мм*285мм*42мм
    Рабочая влажность10~95%
    Рабочая температура-10~50˚C
    Гарантия18 месяцев

    Упаковка

    Размеры индивидуальной упаковки, мм 324*293*128
    Вес индивидуальной упаковки, кг 1.8
    Размеры коробки, мм 680*303*332
    Количество штук в коробке 5
    Вес брутто коробки, кг 10.55
    Объём коробки, куб.м 0.07

    Комплектация

    VP-T49G – 1 шт. ✔
    Камера – 1 шт. ✔
    Сетевой кабель Ethernet – 1 шт. ✔
    Телефонная трубка – 1 шт. ✔
    Шнур для подключения трубки RJ9 – 1 шт. ✔
    Подставка – 1 шт. ✔
    Краткое руководство – 1 шт. ✔
    Адаптер питания: вход AC 100~240V, выход: DC 12V, 2А – 1 шт. ✔
    Гарантийный талон – 1 шт. ✔

    Видеотелефон Yealink SIP VP-T49G, WiFi, Bluetooth, HDMI, с камерой отзывы

    Об этом товаре отзывов пока нет. Будьте первым!
    ×
    Контакты
    Наши телефоны:
    Наш адрес:
    Ясеневая ул., д. 50, офис 114
    Пн—Пт, Вс 9:00—18:00
    ×